<!DOCTYPE html>
<html lang="ar">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="author" content="lobservateurdumaroc.info">
        <link rel="shortcut icon" href="http://lobservateur.info/wp-content/themes/lma/images/favicon.png">
        <link rel="apple-touch-icon-precomposed" href="http://lobservateur.info/wp-content/themes/lma/images/apple-touch-icon-precomposed.png">
        <title>L&#039;Observateur du Maroc &amp; d&#039;Afrique  | &#8220;EHTP Entreprises&#8221; se tiendra du 8 au 9 mars</title>
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Observateur du Maroc &amp; d&#039;Afrique &raquo; &#8220;EHTP Entreprises&#8221; se tiendra du 8 au 9 mars Flux des commentaires" href="http://lobservateur.info/economie/ehtp-entreprises-se-tiendra-du-8-au-9-mars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobservateur.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://lobservateur.info/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://lobservateur.info/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lobservateur.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #000000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lobservateur.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://lobservateur.info/wp-content/themes/lma/css/bootstrap.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='openSans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slickCss-css'  href='http://lobservateur.info/wp-content/themes/lma/css/slick-theme.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slidebars-css'  href='http://lobservateur.info/wp-content/themes/lma/css/slidebars.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='master-css'  href='http://lobservateur.info/wp-content/themes/lma/css/master.css?ver=2.3' type='text/css' media='all' />
<!--[if if lt IE 9]>
<link rel='stylesheet' id='html5-css'  href='//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if if lt IE 9]>
<link rel='stylesheet' id='respond-css'  href='//oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://lobservateur.info/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"fr_FR","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://lobservateur.info/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='http://lobservateur.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobservateur.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lobservateur.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Afriquia lance AutoGo' href='http://lobservateur.info/actualite/afriquia-lance-autogo/' />
<link rel='next' title='41,5 millions de marocains ont un mobile' href='http://lobservateur.info/maroc/415-millions-de-marocains-ont-un-mobile/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://lobservateur.info/economie/ehtp-entreprises-se-tiendra-du-8-au-9-mars/" />
<link rel='shortlink' href='http://lobservateur.info/?p=27004' />
<link rel="alternate" type="application/json+oembed" href="http://lobservateur.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobservateur.info%2Feconomie%2Fehtp-entreprises-se-tiendra-du-8-au-9-mars%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobservateur.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobservateur.info%2Feconomie%2Fehtp-entreprises-se-tiendra-du-8-au-9-mars%2F&#038;format=xml" />
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="envoi en cours...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://lobservateur.info/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erreur durant l\'opération.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'adresse de messagerie est invalide");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Le champ Nom est vide");
						alo_em_sack.setVar( "alo_em_error_email_added", "Avertissement: Cette adresse email a déjà été abonnée, mais non activée. Un autre e-mail d\'activation va être envoyé");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Avertissement: Cette adresse email a déjà été abonnée");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Erreur durant l\'envoi : veuillez essayer de nouveau");
			alo_em_sack.setVar( "alo_em_txt_ok", "Demande d\'abonnement effectuée. Vous allez à présent recevoir un courriel contenant le lien afin de confirmer votre abonnement. Vous DEVEZ CLIQUER sur ce lien pour CONFIRMER votre abonnement.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "S\'abonner");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '0295fa4c5a' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;EHTP Entreprises&#8221; se tiendra du 8 au 9 mars" />
<meta property="og:url" content="http://lobservateur.info/economie/ehtp-entreprises-se-tiendra-du-8-au-9-mars/" />
<meta property="og:description" content="Comme chaque année, les élèves ingénieurs de l’Ecole HASSANIA des Travaux Publics organisent le forum de recrutement EHTP Entreprises. Cette année, le Forum EHTP Entreprises soufflera sa 20ème boug…" />
<meta property="article:published_time" content="2017-02-07T11:26:14+00:00" />
<meta property="article:modified_time" content="2017-02-07T11:26:14+00:00" />
<meta property="og:site_name" content="L&#039;Observateur du Maroc &amp; d&#039;Afrique" />
<meta property="og:image" content="http://lobservateur.info/wp-content/uploads/2017/02/Forum-EHTP-Entreprises-300x175.png" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
    </head>
            <body class="interior">
        <div class="sb-slidebar sb-left sb-style-overlay">
            <div class="shadow hidden-xs"></div>
            <div class="menu">
                <div class="logo-mobile">
                    <img src="http://lobservateur.info/wp-content/themes/lma/img/logo2.png" width="auto" height="auto" />
                    <div class="close hidden-xs sb-close">
                        <div class="cross">
                            <span></span>
                            <span></span>
                        </div>
                    </div>
                </div>
                <div class="search-container">
                    <form role="search" method="get" action="http://lobservateur.info/">
                        <input type="text" class="txt" placeholder="Enter keyword..."  value="" name="s" title="Rechecher:"/>
                        <input type="submit" class="btn" value="Búsqueda" />
                    </form>
                </div>
                <ul id="menu-sans-nom" class="list-unstyled"><li id="menu-item-25685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25685"><a href="/"><span>Accueil</span></a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://lobservateur.info/category/politique/"><span>Politique</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="http://lobservateur.info/category/economie/"><span>Économie</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://lobservateur.info/category/culture/"><span>Culture</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="http://lobservateur.info/category/societe/"><span>Société</span></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://lobservateur.info/category/monde/"><span>Monde</span></a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://lobservateur.info/category/loisirs/auto-moto/"><span>Auto &#8211; Moto</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://lobservateur.info/category/chronique/"><span>Chronique</span></a>
<ul class="sub-menu">
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://lobservateur.info/category/chronique/ahmed-charai/"><span>Ahmed CHARAI</span></a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://lobservateur.info/category/chronique/jose-garcon/"><span>José GARÇON</span></a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://lobservateur.info/category/chronique/mireille-duteil/"><span>Mireille DUTEIL</span></a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://lobservateur.info/category/chronique/naim-kamal/"><span>Naïm Kamal</span></a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://lobservateur.info/category/chronique/vincent-hervouet/"><span>Vincent HERVOUET</span></a></li>
</ul>
</li>
<li id="menu-item-14776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="http://lobservateur.info/category/afrique-3/"><span>L&#8217;Observateur Afrique</span></a></li>
<li id="menu-item-25686" class="webtv menu-item menu-item-type-custom menu-item-object-custom menu-item-25686"><a href="/tv"><span>WEB TV</span></a></li>
</ul>            </div>
        </div>
        <header class="visible-xs sb-slide header-mobile">
            <div class="head" class="container-fluid">
                <a href="http://lobservateur.info/" title=" | &#8220;EHTP Entreprises&#8221; se tiendra du 8 au 9 mars">
                    <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                </a>
                <div id="menu-toggle" class="sb-toggle-left">
                    <div id="hamburger">
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                    <div id="cross">
                        <span></span>
                        <span></span>
                    </div>
                </div>
                <div class="head-right">

                </div>
            </div>
            <div class="header-shadow"></div>
        </header>
        <div class="visible-xs sb-slide footer-mobile">
            <span>Share on</span>
        </div>
        <div  id="sb-site" class="core clearfix">
            <div class="shadow visible-xs"></div>
            <div class="sb-mask hidden-xs"></div>
            <header class="hidden-xs">
                <div class="head" class="container-fluid">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="head-left">
                                    <a href="http://lobservateur.info/" title=" | &#8220;EHTP Entreprises&#8221; se tiendra du 8 au 9 mars">
                                        <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                                    </a>
                                    <div id="menu-toggle" class="sb-toggle-left">
                                        <div id="hamburger">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div>
                                        <div id="cross">
                                            <span></span>
                                            <span></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="head-right">
                                    <div class="social-networks">
                                        <ul class="list-unstyled list-inline">
                                                                                            <li><a href="https://www.facebook.com/LobservateurDuMaroc/" target="_blank"><span class="fa fa-facebook"></span></a></li>
                                                                                                                                        <li><a href="https://twitter.com/hashtag/LObservateurDuMaroc?src=hash" target="_blank"><span class="fa fa-twitter"></span></a></li>
                                                                                                                                        <li><a href="https://www.youtube.com/channel/UCcvFra8f68F2jWHmV_JyshA" target="_blank"><span class="fa fa-youtube"></span></a></li>
                                                                                                                                                                                    <li><a href="/rss" target="_blank"><span class="fa fa-rss"></span></a></li>
                                                                                    </ul>
                                    </div>
                                    <div class="menu hidden-sm hidden-xs">
                                        												<div class="ad-header">
													<div class="lobse-banniere-header" data-id="26617" id="lobse-1946775279"><a href="http://www.creditagricole.ma/Pratique/Pages/campagne_digitale.aspx" target="_blank" > <img src="http://lobservateur.info/wp-content/uploads/2017/01/Web_728x90_VF-2-1.jpg" /> </a></div>												</div>
												                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="main-menu container-fluid hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <ul id="menu-sans-nom-1" class="list-unstyled list-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25685"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://lobservateur.info/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="http://lobservateur.info/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://lobservateur.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="http://lobservateur.info/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://lobservateur.info/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://lobservateur.info/category/loisirs/auto-moto/">Auto &#8211; Moto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://lobservateur.info/category/chronique/">Chronique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://lobservateur.info/category/chronique/ahmed-charai/">Ahmed CHARAI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://lobservateur.info/category/chronique/jose-garcon/">José GARÇON</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://lobservateur.info/category/chronique/mireille-duteil/">Mireille DUTEIL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://lobservateur.info/category/chronique/naim-kamal/">Naïm Kamal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://lobservateur.info/category/chronique/vincent-hervouet/">Vincent HERVOUET</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="http://lobservateur.info/category/afrique-3/">L&#8217;Observateur Afrique</a></li>
<li class="webtv menu-item menu-item-type-custom menu-item-object-custom menu-item-25686"><a href="/tv">WEB TV</a></li>
</ul>                                <div class="search-container">
                                    <form role="search" method="get" action="http://lobservateur.info/">
                                        <input type="text" class="txt" placeholder="Enter keyword..."  value="" name="s" title="Rechercher&nbsp;:"/>
                                        <input type="submit" class="btn" value="Búsqueda" />
                                        <div class="close">
                                            <div class="cross">
                                                <span></span>
                                                <span></span>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="search-button">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="main-menu fixed-menu sb-static" class="container-fluid">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="head-left">
                                    <a href="http://lobservateur.info/" title=" | &#8220;EHTP Entreprises&#8221; se tiendra du 8 au 9 mars">
                                        <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                                    </a>
                                    <div id="menu-toggle" class="sb-toggle-left">
                                        <div id="hamburger">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div>
                                        <div id="cross">
                                            <span></span>
                                            <span></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="search-container">
                                    <form role="search" method="get" action="http://lobservateur.info/">
                                        <input type="text" class="txt" placeholder="Rechercher..."  value="" name="s" title="Rechercher:"/>
                                        <input type="submit" class="btn" value="Ok" />
                                        <div class="close">
                                            <div class="cross">
                                                <span></span>
                                                <span></span>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="search-button">
                                </div>
                                <div class="latest-news">
                                        <div class="latest-news-slider">
        <div class="list">
                            <div class="item">
                    <a href="http://lobservateur.info/maroc/ua-depart-du-roi-mohammed-vi-pour-addis-abeba/" class="title">
                        UA : Départ du Roi Mohammed VI pour Addis-Abeba                    </a>
                    <a href="http://lobservateur.info/maroc/ua-depart-du-roi-mohammed-vi-pour-addis-abeba/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/actualite/lancement-par-lulb-de-la-chaire-culturelle-fatima-mernissi/" class="title">
                        Lancement par l'ULB de la chaire culturelle Fatima Mernissi                    </a>
                    <a href="http://lobservateur.info/actualite/lancement-par-lulb-de-la-chaire-culturelle-fatima-mernissi/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/actualite/arrestation-de-quatre-individus-en-possession-de-plus-de-2-200-comprimes-psychotropes/" class="title">
                        Arrestation de quatre individus en possession de plus de 2.200&hellip;                    </a>
                    <a href="http://lobservateur.info/actualite/arrestation-de-quatre-individus-en-possession-de-plus-de-2-200-comprimes-psychotropes/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/actualite/vision-du-cese-pour-le-developpement-rural-au-maroc/" class="title">
                        Vision du CESE pour le développement rural au Maroc                    </a>
                    <a href="http://lobservateur.info/actualite/vision-du-cese-pour-le-developpement-rural-au-maroc/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/actualite/deficit-budgetaire-a-39/" class="title">
                        Déficit budgétaire à 3,9%                    </a>
                    <a href="http://lobservateur.info/actualite/deficit-budgetaire-a-39/" class="readmore">Lire la suite</a>
                </div>
                    </div>
    </div>
                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-shadow"></div>
            </header>
            <div id="content" class="clearfix">
                <div class="container-fluid single">
    <div class="container">
        <div class="row">
            <div class="col-md-2 left-sidebar hidden-xs">
                <div class="author-details">
                    <div class="row">
                                                <div class="col-md-12 author-picture">
                            <div>
                                <img width="70" height="70" src="http://lobservateur.info/wp-content/uploads/2017/01/logo_Lobs-150x150.jpg" class="avatar avatar-70 photo" alt="" />                            </div>
                        </div>
                        <div class="col-md-12 author-infos">
                            <ul class="list-unstyled">
                                <li>
                                    <div class="icon">Par</div>
                                    L'observateur                                </li>
                                <li>
                                    <div class="icon"><i class="fa fa-clock-o" aria-hidden="true"></i></div>
                                    7, Fév 2017                                </li>
								                            </ul>
                        </div>
                        <div class="col-md-12 post-share">
                            <div>
                                <a href="#" class="shareonfb">
                                    <span class="fa fa-facebook"></span>Partager
                                    <span class="jssfbcount value"></span>
                                </a>
                                <a href="#" class="shareontw">
                                    <span class="fa fa-twitter"></span>Tweeter
                                    <span class="jsstwcount value"></span>
                                </a>
                            </div>
                        </div>
                        <div class="col-md-12 post-tools">
                            <ul class="list-unstyled">
                                <li><a href="#" class="decrease">A-</a></li>
                                <li><a href="#" class="increase">A+</a></li>
                                <li><div class='printomatic pom-small-white print-page' id='id2714'  data-print_target='article'></div></li>
                                <li>
                                    <a href="http://lobservateur.info/economie/ehtp-entreprises-se-tiendra-du-8-au-9-mars/emailpopup/"  onclick="email_popup(this.href); return false;"  rel="nofollow" title=""><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div id="share"></div>
                </div>
                <!--- Ad --->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad-left ad-container">
                            <div class="ad ad160x600"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-7 main-sidebar clearfix">
                <div class="content clearfix">
                    <article>
                                                        <h1>
                                    &#8220;EHTP Entreprises&#8221; se tiendra du 8 au 9 mars                                </h1>
                                <div class="text clearfix">
                                    <p><img class="alignnone  wp-image-27005 aligncenter" src="http://lobservateur.info/wp-content/uploads/2017/02/Forum-EHTP-Entreprises-300x175.png" alt="" width="631" height="368" /></p>
<p>Comme chaque année, les élèves ingénieurs de l’Ecole HASSANIA des Travaux Publics organisent le forum de recrutement EHTP Entreprises. Cette année, le Forum EHTP Entreprises soufflera sa 20ème bougie sous le thème : « Investir au Maroc : Une plateforme stratégique, économique et durable » et ouvrera ses portes devant les visiteurs pendant deux jours le 8-9 Mars 2017 dans le cadre d’une édition exceptionnelle et originale.</p>
<p>Le Forum EHTP-Entreprises est considéré comme l’événement phare de l’École Hassania des travaux publics. Le but ultime est d’initier les jeunes au monde professionnel, en offrant, notamment aux étudiants et aux lauréats, des moments privilégiés d’échange et en leur facilitant l’obtention de stages ou le décrochement de job.</p>
<p>Comme chaque édition, l’École va accueillir pendant deux jours les directeurs des grandes entreprises au Maroc, en présence du Ministre de l’équipement, du transport et de la logistique.</p>
<p>La 20ème édition du Forum EHTP Entreprises connaîtra comme chaque édition la participation de plus de 60 entreprises spécialisées dans plusieurs domaines, d’une conférence, et d’un Gala pour clôturer les 2 journées.</p>
<p>En collaboration avec notre partenaire Stagiaires.ma, le site des stages et stagiaires au Maroc, un stand prendra place dans le chapiteau du Forum qui s’étale sur plus de 1400 m2 afin d’assurer aux visiteurs toute information relative aux entretiens, à la recherche d’emploi, à la rédaction des CVs et autres.</p>
<p>Les étudiants marocains et étrangers, les jeunes diplômés et les diplômés expérimentés sont invités à visiter le Forum EHTP Entreprises le 8-9 Mars 2017.</p>
                                </div>
                                                                        </article>
                    <div class="row post-details">
						
                        <div class="shareon hidden-xs">
                            <div class="row">
                                <div class="col-md-3 label">
                                    <span class="t1">PArtager</span>
                                    <span class="t2">sur</span>
                                    <div class="arrow">
                                        <span class="r1"></span>
                                        <span class="r2"></span>
                                    </div>
                                </div>
                                <div class="col-md-9 sharebuttons">
                                    <div class="row">
                                        <div class="col-md-3 fb"><a href="#"><span class="fa fa-facebook"></span><span class="count jssfbcount">0</span></a></div>
                                        <div class="col-md-3 tw"><a href="#"><span class="fa fa-twitter"></span><span class="count jsstwcount">0</span></a></div>
                                        <div class="col-md-3 gplus"><a href="#"><span class="fa fa-google-plus"></span><span class="count jssgpcount">0</span></a></div>
                                        <div class="col-md-3 in"><a href="#"><span class="fa fa-linkedin"></span><span class="count jssincount">0</span></a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
					<div class="row">
                        <div class="col-md-12">
							        <div class="posts-listing voir-aussi">
                <div class="row">
                    <div class="col-md-12">
                        <div class="head clearfix">
                            <div class="title">Voir aussi</div>
                            <div class="bloc-pagination hidden-xs">
                                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                                <div class="dots"></div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12">
                        <div class="row">
                            <div class="slider">
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/acces-internet-le-maroc-est-2e-en-afrique/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/02/ordinateur-mains-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/acces-internet-le-maroc-est-2e-en-afrique/" class="title">Accès Internet : Le Maroc est 2e en Afrique</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/fortune-3-marocains-sur-les-21-milliardaires-dafrique/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/02/fortune-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/fortune-3-marocains-sur-les-21-milliardaires-dafrique/" class="title">Fortune : 3 marocains sur les 21 milliardaires d'Afrique</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/actualite/la-snep-a-un-nouveau-directeur-general-delegue/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/02/Photo-M.-Mohammadi-696x1017-1-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/actualite/la-snep-a-un-nouveau-directeur-general-delegue/" class="title">La SNEP a un nouveau Directeur Général Délégué</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/415-millions-de-marocains-ont-un-mobile/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/02/smartphones-mains-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/415-millions-de-marocains-ont-un-mobile/" class="title">41,5 millions de marocains ont un mobile</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/ehtp-entreprises-se-tiendra-du-8-au-9-mars/" class="image">
                                                <img width="300" height="175" src="http://lobservateur.info/wp-content/uploads/2017/02/Forum-EHTP-Entreprises-300x175.png" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/ehtp-entreprises-se-tiendra-du-8-au-9-mars/" class="title">"EHTP Entreprises" se tiendra du 8 au 9 mars</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/actualite/afriquia-lance-autogo/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/02/Equipe-professionnelle-au-service-des-clients-des-centres-AutoGo-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/actualite/afriquia-lance-autogo/" class="title">Afriquia lance AutoGo</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/le-maroc-mis-a-lhonneur-a-la-ciea-2017/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/02/emergence2-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/le-maroc-mis-a-lhonneur-a-la-ciea-2017/" class="title">Le Maroc mis à l'honneur à la CIEA 2017</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/solaire-le-premier-laboratoire-international-franco-marocain-lance/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/02/solaire-zoom-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/solaire-le-premier-laboratoire-international-franco-marocain-lance/" class="title">Solaire : Le premier Laboratoire International Franco-Marocain lancé</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>6, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/halieutis-revient-et-met-la-france-a-lhonneur/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/02/halieutis-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/halieutis-revient-et-met-la-france-a-lhonneur/" class="title">Halieutis revient et met la France à l'honneur</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>6, Fév 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                        <div class="row visible-xs">
                            <div class="col-md-12">
                                <div class="bloc-pagination">
                                    <div class="dots"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
        </div>
        						</div>
					</div>
                                            <div class="row">
                            <div class="col-md-12">
                                <div class="comments_list clearfix">
                                    
    <section id="respond" class="respond form">
        <section id="comment-form" class="comment-form">
        <div class="bloc-head clearfix">
            <div class="title">
                laissez un commentaire            </div>
        </div>

        <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/economie/ehtp-entreprises-se-tiendra-du-8-au-9-mars/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>

        
            <form action="http://lobservateur.info/wp-comments-post.php" method="post" id="commentform" role="form">

                
                                        <div class="row">
                        <div class="col-md-6">
                            <label for="author">Nom (requis)</label>
                            <input type="text" name="author" id="author" value="" size="22" aria-required="true">
                        </div>
                        <div class="col-md-6">
                            <label for="email">Email (ne sera pas publié, requis)</label>
                            <input type="email" name="email" id="email" value="" size="22" aria-required="true">
                        </div>
                    </div>

                                <div class="row">
                    <div class="col-md-12">
                        <label for="comment">Votre commentaire</label>
                        <textarea name="comment" id="comment" rows="5" aria-required="true"></textarea>
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-6">
                        <input name="submit" type="submit" id="submit" class="wpcf7-submit" value="Envoyer le Commentaire">
                    </div>
                    <div class="col-md-6">

                    </div>
                </div>
                <input type='hidden' name='comment_post_ID' value='27004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d4b2e9783" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>            </form>

            </section>
</section>


                                </div>
                            </div>
                        </div>
                                    </div>

            </div>
            <div class="col-md-3 right-sidebar">
                <div class="row">
                    <div class="col-md-12"><div class="inwidget"><div class="bloc our-socialnetworks">
    <div class="row">
                    <div class="col-md-3 col-sm-3 col-xs-3 fb"><a href="https://www.facebook.com/LobservateurDuMaroc/"><span class="fa fa-facebook"></span></a></div>
                            <div class="col-md-3 col-sm-3 col-xs-3 tw"><a href="https://twitter.com/hashtag/LObservateurDuMaroc?src=hash"><span class="fa fa-twitter"></span></a></div>
                		            <div class="col-md-3 col-sm-3 col-xs-3 gplus"><a href="https://www.youtube.com/channel/UCcvFra8f68F2jWHmV_JyshA"><span class="fa fa-youtube"></span></a></div>
                            <div class="col-md-3 col-sm-3 col-xs-3 rss"><a href="/rss"><span class="fa fa-rss"></span></a></div>
                    </div>
</div>
</div></div><div class="col-md-12"><div class="inwidget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/lobservateurdumaroc" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div></div><div class="col-md-12"><div class="inwidget">		<div class="editorial">
            <img src="http://lobservateur.info/wp-content/themes/lma/img/ahmed_cherai.jpg" width="auto" height="auto" />
			<p>
                <a href="http://lobservateur.info/category/editorial/" class="title">éditorial</a>
									<a href="http://lobservateur.info/editorial/un-discours-fondateur/" class="text">
						Un discours fondateur					</a>
							</p>
		</div>
</div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc cahierafrique clearfix">
        <div class="bloc-head clearfix">
            <div class="title">Cahier afrique</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/les-mnt-tueront-plus-en-afrique-en-2030/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/12/chirurgie-afrique-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/les-mnt-tueront-plus-en-afrique-en-2030/" class="title">Les MNT tueront plus en Afrique en 2030</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>28, Déc 2016</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/le-petrole-libyen-est-dans-le-vert/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/12/pétrole-perte-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/le-petrole-libyen-est-dans-le-vert/" class="title">Le pétrole libyen est dans le vert</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>28, Déc 2016</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/gestion-des-dechets-le-maroc-assiste-la-centrafrique/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/12/recyclage-green-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/gestion-des-dechets-le-maroc-assiste-la-centrafrique/" class="title">Gestion des déchets : Le Maroc assiste la Centrafrique</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>28, Déc 2016</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/3-pretendants-au-ballon-dor-africain-2016/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/12/glo-caf-awards--64x64.jpeg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/3-pretendants-au-ballon-dor-africain-2016/" class="title">3 prétendants au &#8220;Ballon d&#8217;or africain 2016&#8221;</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>27, Déc 2016</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/cahier-afrique/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc larazon clearfix">
        <div class="bloc-head clearfix">
            <div class="title">Larazon</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/comment-le-protectionnisme-de-trump-peut-il-affecter-lespagne/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/11/trump-président-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/comment-le-protectionnisme-de-trump-peut-il-affecter-lespagne/" class="title">Comment le protectionnisme de Trump peut-il affecter l’Espagne</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>6, Fév 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/tourisme-756-millions-touristes-ont-visite-lespagne-en-2016/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/02/tourisme_Espagne-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/tourisme-756-millions-touristes-ont-visite-lespagne-en-2016/" class="title">Tourisme : 75,6 millions touristes ont visité l’Espagne en 2016</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>6, Fév 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/gregorio-maranon-juriste-entrepreneur-et-academicien-espagnol-le-bipartisme-fonctionne-mieux-en-espagne/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/02/Gregorio-Maranon-64x64.jpg" class="image img-responsive wp-post-image" alt="Gregorio Marañón" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/gregorio-maranon-juriste-entrepreneur-et-academicien-espagnol-le-bipartisme-fonctionne-mieux-en-espagne/" class="title">Gregorio Marañón, juriste, entrepreneur et académicien espagnol : « Le bipartisme fonctionne mieux en Espagne »</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>6, Fév 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/combien-coute-un-mariage/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/02/mariage_espagne-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/combien-coute-un-mariage/" class="title">Combien coûte un mariage ?</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>6, Fév 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/larazon/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc wallstreetjournal clearfix">
        <div class="bloc-head clearfix">
            <div class="title">The Wall Street journal</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/le-prix-du-petrole-baisse-plombe-par-loffre-americaine/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/02/Oil-Price-Fell-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/le-prix-du-petrole-baisse-plombe-par-loffre-americaine/" class="title">Le prix du pétrole baisse, plombé par l’offre américaine</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>6, Fév 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/la-crise-monetaire-affecte-aussi-les-colombiens/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/12/nicolas-maduro-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/la-crise-monetaire-affecte-aussi-les-colombiens/" class="title">La crise monétaire affecte aussi les Colombiens</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>26, Déc 2016</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/instagram-veut-devenir-le-premier-informateur/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2015/07/instagram-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/instagram-veut-devenir-le-premier-informateur/" class="title">Instagram veut devenir le premier informateur</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>3, Juil 2015</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/wall-street-journal/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div>                </div>
            </div>
        </div>
    </div>
</div>
</div><!--end #content-->
<div id = "footer" class = "container-fluid">
    <div class = "container">
        <div class = "row">
            <div class = "col-md-12">
                <span class = "copyright pull-left">L'observateur du maroc et d'afrique © 2016</span>
                <a href = "#" class = "gototop pull-right"><i class = "fa fa-chevron-up" aria-hidden = "true"></i></a>
                    <ul id="menu-menu-haut" class="list-unstyled list-inline pull-right hidden-xs"><li id="menu-item-25658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25658"><a href="http://lobservateur.info/a-propos/">A propos</a></li>
<li id="menu-item-25656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25656"><a href="http://lobservateur.info/lequipe/">L&#8217;équipe</a></li>
<li id="menu-item-25657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25657"><a href="http://lobservateur.info/contact/">Contact</a></li>
</ul>            </div>
        </div>
    </div>
</div>
</div><!--end #sb-site-->
		<script language="javascript" type="text/javascript">
			var print_data = {"id2714":{"pom_site_css":"http:\/\/lobservateur.info\/wp-content\/themes\/lma\/style.css","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='mood-style-css'  href='http://lobservateur.info/wp-content/plugins/mood/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/bootstrap.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/jssocials.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/jquery.customSelect.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/slick.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/slidebars.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/master.js?ver=2.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moodAjax = {"ajaxurl":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","token":"9d6c332b73","id":"27004","title":"\u201cEHTP Entreprises\u201d se tiendra du 8 au 9 mars","url":"http:\/\/lobservateur.info\/economie\/ehtp-entreprises-se-tiendra-du-8-au-9-mars\/","sparkline":"on","sortmoods":null,"tweet":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/mood/js/ajax.js?ver=4.7.2'></script>
</body>
</html>