<!DOCTYPE html>
<html lang="ar">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="author" content="lobservateurdumaroc.info">
        <link rel="shortcut icon" href="http://lobservateur.info/wp-content/themes/lma/images/favicon.png">
        <link rel="apple-touch-icon-precomposed" href="http://lobservateur.info/wp-content/themes/lma/images/apple-touch-icon-precomposed.png">
        <title>L&#039;Observateur du Maroc &amp; d&#039;Afrique  | Leïla Slimani devient Madame Francophonie</title>
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Observateur du Maroc &amp; d&#039;Afrique &raquo; Leïla Slimani devient Madame Francophonie Flux des commentaires" href="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-55735655-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-55735655-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobservateur.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://lobservateur.info/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://lobservateur.info/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lobservateur.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #000000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lobservateur.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lobservateur.info/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://lobservateur.info/wp-content/themes/lma/css/bootstrap.min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='openSans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slickCss-css'  href='http://lobservateur.info/wp-content/themes/lma/css/slick-theme.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slidebars-css'  href='http://lobservateur.info/wp-content/themes/lma/css/slidebars.min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='master-css'  href='http://lobservateur.info/wp-content/themes/lma/css/master.css?ver=2.5' type='text/css' media='all' />
<!--[if if lt IE 9]>
<link rel='stylesheet' id='html5-css'  href='//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<!--[if if lt IE 9]>
<link rel='stylesheet' id='respond-css'  href='//oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://lobservateur.info/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/lobservateur.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"fr_FR","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://lobservateur.info/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.5.0'></script>
<link rel='https://api.w.org/' href='http://lobservateur.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobservateur.info/xmlrpc.php?rsd" />
<link rel='prev' title='Mondial 2026 &#8211; Tout ce qu&rsquo;il faut savoir sur la procédure de sélection du pays organisateur' href='http://lobservateur.info/societe/mondial-2026-tout-ce-quil-faut-savoir-sur-la-procedure-de-selection-du-pays-organisateur/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/" />
<link rel='shortlink' href='http://lobservateur.info/?p=33049' />
<link rel="alternate" type="application/json+oembed" href="http://lobservateur.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobservateur.info%2Fla-une%2Fleila-slimani-devient-madame-francophonie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobservateur.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobservateur.info%2Fla-une%2Fleila-slimani-devient-madame-francophonie%2F&#038;format=xml" />
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="envoi en cours...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://lobservateur.info/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erreur durant l\'opération.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'adresse e-mail est incorrecte");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Le champ Nom est vide");
						alo_em_sack.setVar( "alo_em_error_email_added", "Avertissement : cette adresse email a déjà été abonnée, mais non activée. Un autre e-mail d\'activation va être envoyé");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Avertissement : cette adresse e-mail a déjà été abonnée");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Erreur durant l\'envoi : merci d\'essayer à nouveau");
			alo_em_sack.setVar( "alo_em_txt_ok", "Abonnement effectué. Vous allez recevoir un e-mail contenant le lien. Vous devez cliquer sur ce lien pour confirmer votre abonnement.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "S\'abonner");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '18ecf2d194' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"l","counts":"l","size":"l","style":"l","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"4","counts":"4","size":"4","style":"4","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"f","counts":"f","size":"f","style":"f","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}},{"sharetoolbox":{"numPreferredServices":"T","counts":"T","size":"T","style":"T","shareCountThreshold":0}},{"sharedock":{"counts":"none","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"l","counts":"l","size":"l","style":"l","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"4","counts":"4","size":"4","style":"4","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"b","counts":"b","size":"b","style":"b","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"f","counts":"f","size":"f","style":"f","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"5","counts":"5","size":"5","style":"5","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":"T","counts":"T","size":"T","style":"T","shareCountThreshold":0}}); window.addthis_layers_tools.push({"sharedock":{"counts":"none","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-9b72747b7119caafdf883cffcbab7e58","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-9b72747b7119caafdf883cffcbab7e58" async="async"></script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="L&#039;Observateur du Maroc &amp; d&#039;Afrique"/>
  <meta property="og:title" content="Leïla Slimani devient Madame Francophonie"/>
  <meta property="og:url" content="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Le Président français a reçu, hier lundi 6 novembre 2017, Leïla Slimani, prix Goncourt 2016, et l’a nommée sa représentante &quot;personnelle&quot; pour la francophonie. La romancière franco-marocaine représente désormais la France au Conseil permanent de la Francophonie.
&quot;Leïla Slimani représentera une poli"/>
  <meta property="og:image" content="http://lobservateur.info/wp-content/uploads/2017/11/Macron_Leila-Slimani.jpg"/>
  <meta property="article:published_time" content="2017-11-07T16:05:33+00:00"/>
  <meta property="article:modified_time" content="2017-11-07T16:05:33+00:00" />
  <meta property="og:updated_time" content="2017-11-07T16:05:33+00:00" />
  <meta property="article:section" content="La Une"/>
  <meta property="article:section" content="Politique"/>
  <meta property="article:author" content="http://www.facebook.com/mohamed.zainabi"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Leïla Slimani devient Madame Francophonie"/>
  <meta itemprop="description" content="Le Président français a reçu, hier lundi 6 novembre 2017, Leïla Slimani, prix Goncourt 2016, et l’a nommée sa représentante &quot;personnelle&quot; pour la francophonie. La romancière franco-marocaine représente désormais la France au Conseil permanent de la Francophonie.
&quot;Leïla Slimani représentera une poli"/>
  <meta itemprop="image" content="http://lobservateur.info/wp-content/uploads/2017/11/Macron_Leila-Slimani.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Leïla Slimani devient Madame Francophonie"/>
  <meta name="twitter:url" content="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/"/>
  <meta name="twitter:description" content="Le Président français a reçu, hier lundi 6 novembre 2017, Leïla Slimani, prix Goncourt 2016, et l’a nommée sa représentante &quot;personnelle&quot; pour la francophonie. La romancière franco-marocaine représente désormais la France au Conseil permanent de la Francophonie.
&quot;Leïla Slimani représentera une poli"/>
  <meta name="twitter:image" content="http://lobservateur.info/wp-content/uploads/2017/11/Macron_Leila-Slimani.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@@mozainabi"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
    </head>
            <body class="interior">
        <div class="sb-slidebar sb-left sb-style-overlay">
            <div class="shadow hidden-xs"></div>
            <div class="menu">
                <div class="logo-mobile">
                    <img src="http://lobservateur.info/wp-content/themes/lma/img/logo2.png" width="auto" height="auto" />
                    <div class="close hidden-xs sb-close">
                        <div class="cross">
                            <span></span>
                            <span></span>
                        </div>
                    </div>
                </div>
                <div class="search-container">
                    <form role="search" method="get" action="http://lobservateur.info/">
                        <input type="text" class="txt" placeholder="Enter keyword..."  value="" name="s" title="Rechecher:"/>
                        <input type="submit" class="btn" value="Búsqueda" />
                    </form>
                </div>
                <ul id="menu-sans-nom" class="list-unstyled"><li id="menu-item-25685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25685"><a href="/"><span>Accueil</span></a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="http://lobservateur.info/category/politique/"><span>Politique</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://lobservateur.info/category/economie/"><span>Économie</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://lobservateur.info/category/culture/"><span>Culture</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://lobservateur.info/category/societe/"><span>Société</span></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://lobservateur.info/category/monde/"><span>Monde</span></a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://lobservateur.info/category/loisirs/auto-moto/"><span>Auto &#8211; Moto</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://lobservateur.info/category/chronique/"><span>Chronique</span></a>
<ul  class="sub-menu">
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://lobservateur.info/category/chronique/ahmed-charai/"><span>Ahmed CHARAI</span></a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://lobservateur.info/category/chronique/jose-garcon/"><span>José GARÇON</span></a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://lobservateur.info/category/chronique/mireille-duteil/"><span>Mireille DUTEIL</span></a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://lobservateur.info/category/chronique/naim-kamal/"><span>Naïm Kamal</span></a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://lobservateur.info/category/chronique/vincent-hervouet/"><span>Vincent HERVOUET</span></a></li>
</ul>
</li>
<li id="menu-item-14776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="http://lobservateur.info/category/afrique-3/"><span>L&rsquo;Observateur Afrique</span></a></li>
<li id="menu-item-25686" class="webtv menu-item menu-item-type-custom menu-item-object-custom menu-item-25686"><a href="/tv"><span>WEB TV</span></a></li>
</ul>            </div>
        </div>
        <header class="visible-xs sb-slide header-mobile">
            <div class="head" class="container-fluid">
                <a href="http://lobservateur.info/" title=" | Leïla Slimani devient Madame Francophonie">
                    <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                </a>
                <div id="menu-toggle" class="sb-toggle-left">
                    <div id="hamburger">
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                    <div id="cross">
                        <span></span>
                        <span></span>
                    </div>
                </div>
                <div class="head-right">

                </div>
            </div>
            <div class="header-shadow"></div>
        </header>
        <!--<div class="visible-xs sb-slide footer-mobile">
            <span>Share on</span>
        </div>-->
        <div  id="sb-site" class="core clearfix">
            <div class="shadow visible-xs"></div>
            <div class="sb-mask hidden-xs"></div>
            <header class="hidden-xs">
                <div class="head" class="container-fluid">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="head-left">
                                    <a href="http://lobservateur.info/" title=" | Leïla Slimani devient Madame Francophonie">
                                        <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                                    </a>
                                    <div id="menu-toggle" class="sb-toggle-left">
                                        <div id="hamburger">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div>
                                        <div id="cross">
                                            <span></span>
                                            <span></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="head-right">
                                    <div class="social-networks">
                                        <ul class="list-unstyled list-inline">
                                                                                            <li><a href="https://www.facebook.com/LobservateurDuMaroc/" target="_blank"><span class="fa fa-facebook"></span></a></li>
                                                                                                                                        <li><a href="https://twitter.com/hashtag/LObservateurDuMaroc?src=hash" target="_blank"><span class="fa fa-twitter"></span></a></li>
                                                                                                                                        <li><a href="https://www.youtube.com/channel/UCcvFra8f68F2jWHmV_JyshA" target="_blank"><span class="fa fa-youtube"></span></a></li>
                                                                                                                                                                                    <li><a href="/rss" target="_blank"><span class="fa fa-rss"></span></a></li>
                                                                                    </ul>
                                    </div>
                                    <div class="menu hidden-sm hidden-xs">
                                        												<div class="ad-header">
													<div class="lobse-banniere-header" id="lobse-758546627"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OBS 468x57 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:57px"
     data-ad-client="ca-pub-2950619051185205"
     data-ad-slot="9980280972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>												</div>
												                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="main-menu container-fluid hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <ul id="menu-sans-nom-1" class="list-unstyled list-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25685"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="http://lobservateur.info/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://lobservateur.info/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://lobservateur.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://lobservateur.info/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://lobservateur.info/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://lobservateur.info/category/loisirs/auto-moto/">Auto &#8211; Moto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://lobservateur.info/category/chronique/">Chronique</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://lobservateur.info/category/chronique/ahmed-charai/">Ahmed CHARAI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://lobservateur.info/category/chronique/jose-garcon/">José GARÇON</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://lobservateur.info/category/chronique/mireille-duteil/">Mireille DUTEIL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://lobservateur.info/category/chronique/naim-kamal/">Naïm Kamal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://lobservateur.info/category/chronique/vincent-hervouet/">Vincent HERVOUET</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="http://lobservateur.info/category/afrique-3/">L&rsquo;Observateur Afrique</a></li>
<li class="webtv menu-item menu-item-type-custom menu-item-object-custom menu-item-25686"><a href="/tv">WEB TV</a></li>
</ul>                                <div class="search-container">
                                    <form role="search" method="get" action="http://lobservateur.info/">
                                        <input type="text" class="txt" placeholder="Enter keyword..."  value="" name="s" title="Rechercher :"/>
                                        <input type="submit" class="btn" value="Búsqueda" />
                                        <div class="close">
                                            <div class="cross">
                                                <span></span>
                                                <span></span>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="search-button">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="main-menu fixed-menu sb-static" class="container-fluid">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="head-left">
                                    <a href="http://lobservateur.info/" title=" | Leïla Slimani devient Madame Francophonie">
                                        <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                                    </a>
                                    <div id="menu-toggle" class="sb-toggle-left">
                                        <div id="hamburger">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div>
                                        <div id="cross">
                                            <span></span>
                                            <span></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="search-container">
                                    <form role="search" method="get" action="http://lobservateur.info/">
                                        <input type="text" class="txt" placeholder="Rechercher..."  value="" name="s" title="Rechercher:"/>
                                        <input type="submit" class="btn" value="Ok" />
                                        <div class="close">
                                            <div class="cross">
                                                <span></span>
                                                <span></span>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="search-button">
                                </div>
                                <div class="latest-news">
                                        <div class="latest-news-slider">
        <div class="list">
                            <div class="item">
                    <a href="http://lobservateur.info/societe/mondial-2026-tout-ce-quil-faut-savoir-sur-la-procedure-de-selection-du-pays-organisateur/" class="title">
                        Mondial 2026 - Tout ce qu'il faut savoir sur la&hellip;                    </a>
                    <a href="http://lobservateur.info/societe/mondial-2026-tout-ce-quil-faut-savoir-sur-la-procedure-de-selection-du-pays-organisateur/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/la-une/visite-damitie-et-de-travail-du-roi-mohammed-vi-aux-emirats-arabes-unis/" class="title">
                        Le Roi Mohammed VI en visite aux Emirats Arabes Unis&hellip;                    </a>
                    <a href="http://lobservateur.info/la-une/visite-damitie-et-de-travail-du-roi-mohammed-vi-aux-emirats-arabes-unis/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/la-une/le-roi-mohammed-vi-le-sahara-restera-marocain-jusqua-la-fin-des-temps/" class="title">
                        Le Roi Mohammed VI : « le Sahara restera marocain&hellip;                    </a>
                    <a href="http://lobservateur.info/la-une/le-roi-mohammed-vi-le-sahara-restera-marocain-jusqua-la-fin-des-temps/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/la-une/medradio-met-tindouf-sous-microscope/" class="title">
                        Medradio met Tindouf sous microscope                    </a>
                    <a href="http://lobservateur.info/la-une/medradio-met-tindouf-sous-microscope/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/culture/le-musee-mohammed-vi-accueille-les-oeuvres-de-goya/" class="title">
                        Musée Mohammed VI - De Goya à nos jours                    </a>
                    <a href="http://lobservateur.info/culture/le-musee-mohammed-vi-accueille-les-oeuvres-de-goya/" class="readmore">Lire la suite</a>
                </div>
                    </div>
    </div>
                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-shadow"></div>
            </header>
            <div id="content" class="clearfix">
                <div class="container-fluid single">
    <div class="container">
        <div class="row">
            <div class="col-md-2 left-sidebar hidden-xs">
                <div class="author-details">
                    <div class="row">
                                                <div class="col-md-12 author-picture">
                            <div>
                                <img width="70" height="61" src="http://lobservateur.info/wp-content/uploads/2017/01/M-Z-150x130.jpg" class="avatar avatar-70 photo" alt="" />                            </div>
                        </div>
                        <div class="col-md-12 author-infos">
                            <ul class="list-unstyled">
                                <li>
                                    <div class="icon">Par</div>
                                    Mohammed Zainabi                                </li>
                                <li>
                                    <div class="icon"><i class="fa fa-clock-o" aria-hidden="true"></i></div>
                                    7, Nov 2017                                </li>
								                            </ul>
                        </div>
                        <div class="col-md-12 post-share">
                            <div>
                                <a href="#" class="shareonfb">
                                    <span class="fa fa-facebook"></span>Partager
                                    <span class="jssfbcount value"></span>
                                </a>
                                <a href="#" class="shareontw">
                                    <span class="fa fa-twitter"></span>Tweeter
                                    <span class="jsstwcount value"></span>
                                </a>
                            </div>
                        </div>
                        <div class="col-md-12 post-tools">
                            <ul class="list-unstyled">
                                <li><a href="#" class="decrease">A-</a></li>
                                <li><a href="#" class="increase">A+</a></li>
                                <li><div class='printomatic pom-small-white print-page' id='id274'  data-print_target='article'></div></li>
                                <li>
                                    <a href="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/emailpopup/"  onclick="email_popup(this.href); return false;"  rel="nofollow" title=""><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div id="share"></div>
                </div>
                <!--- Ad --->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad-left ad-container">
                            <div class="ad ad160x600"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-7 main-sidebar clearfix">
                <div class="content clearfix">
                    <article>
					<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26877
       ,lang        : "fr"
       ,slot        : '.article-text .post > p, article .text > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,css         : "margin: 0px 0px 15px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

                                                        <h1>
                                    Leïla Slimani devient Madame Francophonie                                </h1>
                                <div class="text clearfix">
                                    <div class="at-above-post addthis_tool" data-url="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/"></div><div id="attachment_33050" style="width: 500px" class="wp-caption aligncenter"><a href="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/attachment/macron_leila-slimani/" rel="attachment wp-att-33050"><img class=" wp-image-33050" src="http://lobservateur.info/wp-content/uploads/2017/11/Macron_Leila-Slimani.jpg" alt="Le Président français, Emmanuel Macron recevant Leila Slimani à l'Elysée." width="490" height="309" /></a><p class="wp-caption-text">Le Président français, Emmanuel Macron recevant Leila Slimani à l&rsquo;Elysée.</p></div>
<p>Le Président français a reçu, hier lundi 6 novembre 2017, Leïla Slimani, prix Goncourt 2016, et l’a nommée sa représentante « personnelle » pour la francophonie. La romancière franco-marocaine représente désormais la France au Conseil permanent de la Francophonie.<br />
« Leïla Slimani représentera une politique francophone ouverte, en action, centrée sur des projets concrets liés aux priorités du Président de la République telles que l&rsquo;éducation, la culture, l&rsquo;égalité femmes-hommes, l&rsquo;insertion professionnelle et la mobilité des jeunes, la lutte contre le dérèglement climatique et le développement du numérique », précise le communiqué de l&rsquo;Elysée annonçant cette nomination.<br />
Cette nomination intervient le jour même de l&rsquo;attribution du Goncourt 2017.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                </div>
                                                                        </article>
                    <div class="row post-details">
						
                        <div class="shareon hidden-xs">
                            <div class="row">
                                <div class="col-md-3 label">
                                    <span class="t1">PArtager</span>
                                    <span class="t2">sur</span>
                                    <div class="arrow">
                                        <span class="r1"></span>
                                        <span class="r2"></span>
                                    </div>
                                </div>
                                <div class="col-md-9 sharebuttons">
                                    <div class="row">
                                        <div class="col-md-3 fb"><a href="#"><span class="fa fa-facebook"></span><span class="count jssfbcount">0</span></a></div>
                                        <div class="col-md-3 tw"><a href="#"><span class="fa fa-twitter"></span><span class="count jsstwcount">0</span></a></div>
                                        <div class="col-md-3 gplus"><a href="#"><span class="fa fa-google-plus"></span><span class="count jssgpcount">0</span></a></div>
                                        <div class="col-md-3 in"><a href="#"><span class="fa fa-linkedin"></span><span class="count jssincount">0</span></a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
					<div class="row">
                        <div class="col-md-12">
							        <div class="posts-listing voir-aussi">
                <div class="row">
                    <div class="col-md-12">
                        <div class="head clearfix">
                            <div class="title">Voir aussi</div>
                            <div class="bloc-pagination hidden-xs">
                                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                                <div class="dots"></div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12">
                        <div class="row">
                            <div class="slider">
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/11/Macron_Leila-Slimani-360x220.jpg" class="img-responsive wp-post-image" alt="Le Président français, Emmanuel Macron recevant Leila Slimani à l&#039;Elysée." />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/la-une/leila-slimani-devient-madame-francophonie/" class="title">Leïla Slimani devient Madame Francophonie</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Nov 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/societe/mondial-2026-tout-ce-quil-faut-savoir-sur-la-procedure-de-selection-du-pays-organisateur/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/11/Coupe_du_monde2026-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/societe/mondial-2026-tout-ce-quil-faut-savoir-sur-la-procedure-de-selection-du-pays-organisateur/" class="title">Mondial 2026 - Tout ce qu'il faut savoir sur la procédure de sélection du pays organisateur</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Nov 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/la-une/visite-damitie-et-de-travail-du-roi-mohammed-vi-aux-emirats-arabes-unis/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/11/Roi_Emirats-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/la-une/visite-damitie-et-de-travail-du-roi-mohammed-vi-aux-emirats-arabes-unis/" class="title">Le Roi Mohammed VI en visite aux Emirats Arabes Unis et au Qatar</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>7, Nov 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/culture/la-marche-verte-version-salsa-par-tito-ramon-romero-pedro-hierro/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/11/Sahara_Salsa-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/culture/la-marche-verte-version-salsa-par-tito-ramon-romero-pedro-hierro/" class="title">La Marche Verte version Salsa par Tito Ramon Romero & Pedro Hierro</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>6, Nov 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/la-une/le-roi-mohammed-vi-le-sahara-restera-marocain-jusqua-la-fin-des-temps/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/11/Roi_MarcheVerte2017-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/la-une/le-roi-mohammed-vi-le-sahara-restera-marocain-jusqua-la-fin-des-temps/" class="title">Le Roi Mohammed VI : « le Sahara restera marocain jusqu’à la fin des temps »</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>6, Nov 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/societe/eliminatoires-pour-la-coupe-du-monde-2018-cote-divoire-maroc-tous-les-details-sur-loffre-ram/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/06/RAM_Acceuil-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/societe/eliminatoires-pour-la-coupe-du-monde-2018-cote-divoire-maroc-tous-les-details-sur-loffre-ram/" class="title">Eliminatoires pour la Coupe du Monde 2018 Côte d’Ivoire Maroc – Tous les détails sur l’offre RAM</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>6, Nov 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/la-une/medradio-met-tindouf-sous-microscope/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/11/Medradio_TindousSousLaLoupe-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/la-une/medradio-met-tindouf-sous-microscope/" class="title">Medradio met Tindouf sous microscope</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>6, Nov 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/societe/tickets-wac-al-ahly-la-pagaille/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/11/Wac-Tickets-360x220.jpg" class="img-responsive wp-post-image" alt="Les tickets ont été écoulés en un temps record. Photo - Khalid Chouri." />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/societe/tickets-wac-al-ahly-la-pagaille/" class="title">Tickets WAC-Al Ahly : La pagaille</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>1, Nov 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/maroc-cedeao-une-commission-paritaire-mixte-de-cooperation-voit-le-jour/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/10/poignée-de-mains-2-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/maroc-cedeao-une-commission-paritaire-mixte-de-cooperation-voit-le-jour/" class="title">Maroc-CEDEAO : Une Commission paritaire mixte de coopération voit le jour</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>31, Oct 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                        <div class="row visible-xs">
                            <div class="col-md-12">
                                <div class="bloc-pagination">
                                    <div class="dots"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
        </div>
        						</div>
					</div>
                                            <div class="row">
                            <div class="col-md-12">
                                <div class="comments_list clearfix">
                                    
    <section id="respond" class="respond form">
        <section id="comment-form" class="comment-form">
        <div class="bloc-head clearfix">
            <div class="title">
                laissez un commentaire            </div>
        </div>

        <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/la-une/leila-slimani-devient-madame-francophonie/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>

        
            <form action="http://lobservateur.info/wp-comments-post.php" method="post" id="commentform" role="form">

                
                                        <div class="row">
                        <div class="col-md-6">
                            <label for="author">Nom (requis)</label>
                            <input type="text" name="author" id="author" value="" size="22" aria-required="true">
                        </div>
                        <div class="col-md-6">
                            <label for="email">Email (ne sera pas publié, requis)</label>
                            <input type="email" name="email" id="email" value="" size="22" aria-required="true">
                        </div>
                    </div>

                                <div class="row">
                    <div class="col-md-12">
                        <label for="comment">Votre commentaire</label>
                        <textarea name="comment" id="comment" rows="5" aria-required="true"></textarea>
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-6">
                        <input name="submit" type="submit" id="submit" class="wpcf7-submit" value="Envoyer le Commentaire">
                    </div>
                    <div class="col-md-6">

                    </div>
                </div>
                <input type='hidden' name='comment_post_ID' value='33049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34c7c3cab0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>            </form>

            </section>
</section>


                                </div>
                            </div>
                        </div>
                                    </div>

            </div>
            <div class="col-md-3 right-sidebar">
                <div class="row">
                    <div class="col-md-12"><div class="inwidget"><div class="bloc our-socialnetworks">
    <div class="row">
                    <div class="col-md-3 col-sm-3 col-xs-3 fb"><a href="https://www.facebook.com/LobservateurDuMaroc/"><span class="fa fa-facebook"></span></a></div>
                            <div class="col-md-3 col-sm-3 col-xs-3 tw"><a href="https://twitter.com/hashtag/LObservateurDuMaroc?src=hash"><span class="fa fa-twitter"></span></a></div>
                		            <div class="col-md-3 col-sm-3 col-xs-3 gplus"><a href="https://www.youtube.com/channel/UCcvFra8f68F2jWHmV_JyshA"><span class="fa fa-youtube"></span></a></div>
                            <div class="col-md-3 col-sm-3 col-xs-3 rss"><a href="/rss"><span class="fa fa-rss"></span></a></div>
                    </div>
</div>
</div></div><div class="col-md-12"><div class="inwidget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.5.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/lobservateurdumaroc" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div></div><div class="col-md-12"><div class="inwidget">		<div class="editorial">
            <img src="http://lobservateur.info/wp-content/themes/lma/img/ahmed_cherai.jpg" width="auto" height="auto" />
			<p>
                <a href="http://lobservateur.info/category/editorial/" class="title">éditorial</a>
									<a href="http://lobservateur.info/editorial/necessaire-engagement-citoyen/" class="text">
						Nécessaire engagement citoyen					</a>
							</p>
		</div>
</div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc cahierafrique clearfix">
        <div class="bloc-head clearfix">
            <div class="title">Cahier afrique</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/le-ministre-malien-konimba-sidibe-le-maroc-apportera-beaucoup-a-la-cedeao/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/10/Konimba_Sidibe-64x64.jpg" class="image img-responsive wp-post-image" alt="Konimba Sidibé, ministre de l’Investissement et de la promotion du secteur privé du Mali" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/le-ministre-malien-konimba-sidibe-le-maroc-apportera-beaucoup-a-la-cedeao/" class="title">Le ministre malien Konimba Sidibé : « Le Maroc apportera beaucoup à la CEDEAO&#8230; »</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Oct 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/asf-2017-pour-une-reponse-africaine-aux-defis-securitaires/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/10/ASF2017-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/asf-2017-pour-une-reponse-africaine-aux-defis-securitaires/" class="title">ASF 2017 &#8211; Pour une réponse africaine aux défis sécuritaires</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>16, Oct 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/au-nom-de-la-femme/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/10/agriculture-afrik-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/au-nom-de-la-femme/" class="title">Au nom de la Femme…</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>25, Sep 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/afrique-centrale-reseautage-au-feminin/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/09/Reseau_femmes_atelier_yaounde_-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/afrique-centrale-reseautage-au-feminin/" class="title">Afrique centrale &#8211; Réseautage au féminin</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>12, Sep 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/cahier-afrique/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc larazon clearfix">
        <div class="bloc-head clearfix">
            <div class="title">Larazon</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/268-entreprises-ont-quitte-la-catalogne-en-une-seule-journee/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/10/TotalIbex35-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/268-entreprises-ont-quitte-la-catalogne-en-une-seule-journee/" class="title">268 entreprises ont quitté la Catalogne en une seule journée</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Oct 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/segurcaixa-adeslas-ira-a-madrid-2/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/10/SegurCaixa-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/segurcaixa-adeslas-ira-a-madrid-2/" class="title">SegurCaixa Adeslas ira à Madrid</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>16, Oct 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/limmobilier-sur-un-trend-haussier-mais/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2014/06/droit-immobilier1-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/limmobilier-sur-un-trend-haussier-mais/" class="title">L’immobilier sur un trend haussier, mais&#8230;</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>25, Sep 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/les-etrangers-ont-depense-49-milliards-deuros-en-espagne/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/02/tourisme_Espagne-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/les-etrangers-ont-depense-49-milliards-deuros-en-espagne/" class="title">Les étrangers ont dépensé 49 milliards d’euros en Espagne</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>12, Sep 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/larazon/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc wallstreetjournal clearfix">
        <div class="bloc-head clearfix">
            <div class="title">The Wall Street journal</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/fbi-le-nouveau-directeur-appelle-a-promouvoir-la-diversite/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/10/ChrisWray-64x64.jpg" class="image img-responsive wp-post-image" alt="Chris Wray, nouveau directeur du FBI." />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/fbi-le-nouveau-directeur-appelle-a-promouvoir-la-diversite/" class="title">FBI &#8211; Le nouveau directeur appelle à promouvoir la diversité</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Oct 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/lepidemie-dopioides-affaiblit-la-force-de-travail/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/09/cranes-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/lepidemie-dopioides-affaiblit-la-force-de-travail/" class="title">L’épidémie d’opioïdes affaiblit la force de travail</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>25, Sep 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/une-agence-onusienne-dislike-facebook-pour-une-video-effroyable/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/09/Facebook-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/une-agence-onusienne-dislike-facebook-pour-une-video-effroyable/" class="title">Une agence onusienne « dislikes » Facebook pour une vidéo effroyable</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>12, Sep 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/un-climat-diffile-pour-les-affires-malgre-les-appels-du-pied-des-americains/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/wall2-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/un-climat-diffile-pour-les-affires-malgre-les-appels-du-pied-des-americains/" class="title">Un climat difficile pour les affaires, malgré les appels du pied des Américains</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/wall-street-journal/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div>                </div>
            </div>
        </div>
    </div>
</div>
</div><!--end #content-->
<div id = "footer" class = "container-fluid">
    <div class = "container">
        <div class = "row">
            <div class = "col-md-12">
                <span class = "copyright pull-left">L'observateur du maroc et d'afrique © 2016</span>
                <a href = "#" class = "gototop pull-right"><i class = "fa fa-chevron-up" aria-hidden = "true"></i></a>
                    <ul id="menu-menu-haut" class="list-unstyled list-inline pull-right hidden-xs"><li id="menu-item-25658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25658"><a href="http://lobservateur.info/a-propos/">A propos</a></li>
<li id="menu-item-25656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25656"><a href="http://lobservateur.info/lequipe/">L&rsquo;équipe</a></li>
<li id="menu-item-25657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25657"><a href="http://lobservateur.info/contact/">Contact</a></li>
</ul>            </div>
        </div>
    </div>
</div>
</div><!--end #sb-site-->
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script language="javascript" type="text/javascript">
			var print_data = {"id274":{"pom_site_css":"http:\/\/lobservateur.info\/wp-content\/themes\/lma\/style.css","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lobservateur.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/bootstrap.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/jssocials.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/jquery.customSelect.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/slick.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/slidebars.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/master.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html>