<!DOCTYPE html>
<html lang="ar">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="author" content="lobservateurdumaroc.info">
        <link rel="shortcut icon" href="http://lobservateur.info/wp-content/themes/lma/images/favicon.png">
        <link rel="apple-touch-icon-precomposed" href="http://lobservateur.info/wp-content/themes/lma/images/apple-touch-icon-precomposed.png">
        <title>L&#039;Observateur du Maroc &amp; d&#039;Afrique  | OMC : L&#8217;Afrique prépare la conférence ministérielle au Maroc</title>
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Observateur du Maroc &amp; d&#039;Afrique &raquo; OMC : L&#8217;Afrique prépare la conférence ministérielle au Maroc Flux des commentaires" href="http://lobservateur.info/maroc/omc-lafrique-prepare-la-conference-ministerielle-au-maroc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobservateur.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://lobservateur.info/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://lobservateur.info/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lobservateur.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #000000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lobservateur.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://lobservateur.info/wp-content/themes/lma/css/bootstrap.min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='openSans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slickCss-css'  href='http://lobservateur.info/wp-content/themes/lma/css/slick-theme.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slidebars-css'  href='http://lobservateur.info/wp-content/themes/lma/css/slidebars.min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='master-css'  href='http://lobservateur.info/wp-content/themes/lma/css/master.css?ver=2.5' type='text/css' media='all' />
<!--[if if lt IE 9]>
<link rel='stylesheet' id='html5-css'  href='//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.8' type='text/css' media='all' />
<![endif]-->
<!--[if if lt IE 9]>
<link rel='stylesheet' id='respond-css'  href='//oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://lobservateur.info/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-55735655-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-55735655-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/lobservateur.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"fr_FR","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://lobservateur.info/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='http://lobservateur.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobservateur.info/xmlrpc.php?rsd" />
<link rel='prev' title='T&#8217;es pas solvable? Prend le triporteur!' href='http://lobservateur.info/societe/tes-pas-solvable-prend-le-triporteur/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://lobservateur.info/maroc/omc-lafrique-prepare-la-conference-ministerielle-au-maroc/" />
<link rel='shortlink' href='http://lobservateur.info/?p=31659' />
<link rel="alternate" type="application/json+oembed" href="http://lobservateur.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobservateur.info%2Fmaroc%2Fomc-lafrique-prepare-la-conference-ministerielle-au-maroc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobservateur.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobservateur.info%2Fmaroc%2Fomc-lafrique-prepare-la-conference-ministerielle-au-maroc%2F&#038;format=xml" />
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="envoi en cours...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://lobservateur.info/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erreur durant l\'opération.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'adresse e-mail est incorrecte");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Le champ Nom est vide");
						alo_em_sack.setVar( "alo_em_error_email_added", "Avertissement : cette adresse email a déjà été abonnée, mais non activée. Un autre e-mail d\'activation va être envoyé");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Avertissement : cette adresse e-mail a déjà été abonnée");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Erreur durant l\'envoi : merci d\'essayer à nouveau");
			alo_em_sack.setVar( "alo_em_txt_ok", "Abonnement effectué. Vous allez recevoir un e-mail contenant le lien. Vous devez cliquer sur ce lien pour confirmer votre abonnement.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "S\'abonner");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '9ff04aced1' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	    </head>
            <body class="interior">
        <div class="sb-slidebar sb-left sb-style-overlay">
            <div class="shadow hidden-xs"></div>
            <div class="menu">
                <div class="logo-mobile">
                    <img src="http://lobservateur.info/wp-content/themes/lma/img/logo2.png" width="auto" height="auto" />
                    <div class="close hidden-xs sb-close">
                        <div class="cross">
                            <span></span>
                            <span></span>
                        </div>
                    </div>
                </div>
                <div class="search-container">
                    <form role="search" method="get" action="http://lobservateur.info/">
                        <input type="text" class="txt" placeholder="Enter keyword..."  value="" name="s" title="Rechecher:"/>
                        <input type="submit" class="btn" value="Búsqueda" />
                    </form>
                </div>
                <ul id="menu-sans-nom" class="list-unstyled"><li id="menu-item-25685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25685"><a href="/"><span>Accueil</span></a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://lobservateur.info/category/politique/"><span>Politique</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="http://lobservateur.info/category/economie/"><span>Économie</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://lobservateur.info/category/culture/"><span>Culture</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://lobservateur.info/category/societe/"><span>Société</span></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57"><a href="http://lobservateur.info/category/monde/"><span>Monde</span></a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://lobservateur.info/category/loisirs/auto-moto/"><span>Auto &#8211; Moto</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://lobservateur.info/category/chronique/"><span>Chronique</span></a>
<ul  class="sub-menu">
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://lobservateur.info/category/chronique/ahmed-charai/"><span>Ahmed CHARAI</span></a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://lobservateur.info/category/chronique/jose-garcon/"><span>José GARÇON</span></a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://lobservateur.info/category/chronique/mireille-duteil/"><span>Mireille DUTEIL</span></a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://lobservateur.info/category/chronique/naim-kamal/"><span>Naïm Kamal</span></a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://lobservateur.info/category/chronique/vincent-hervouet/"><span>Vincent HERVOUET</span></a></li>
</ul>
</li>
<li id="menu-item-14776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14776"><a href="http://lobservateur.info/category/afrique-3/"><span>L&#8217;Observateur Afrique</span></a></li>
<li id="menu-item-25686" class="webtv menu-item menu-item-type-custom menu-item-object-custom menu-item-25686"><a href="/tv"><span>WEB TV</span></a></li>
</ul>            </div>
        </div>
        <header class="visible-xs sb-slide header-mobile">
            <div class="head" class="container-fluid">
                <a href="http://lobservateur.info/" title=" | OMC : L&#8217;Afrique prépare la conférence ministérielle au Maroc">
                    <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                </a>
                <div id="menu-toggle" class="sb-toggle-left">
                    <div id="hamburger">
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                    <div id="cross">
                        <span></span>
                        <span></span>
                    </div>
                </div>
                <div class="head-right">

                </div>
            </div>
            <div class="header-shadow"></div>
        </header>
        <!--<div class="visible-xs sb-slide footer-mobile">
            <span>Share on</span>
        </div>-->
        <div  id="sb-site" class="core clearfix">
            <div class="shadow visible-xs"></div>
            <div class="sb-mask hidden-xs"></div>
            <header class="hidden-xs">
                <div class="head" class="container-fluid">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="head-left">
                                    <a href="http://lobservateur.info/" title=" | OMC : L&#8217;Afrique prépare la conférence ministérielle au Maroc">
                                        <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                                    </a>
                                    <div id="menu-toggle" class="sb-toggle-left">
                                        <div id="hamburger">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div>
                                        <div id="cross">
                                            <span></span>
                                            <span></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="head-right">
                                    <div class="social-networks">
                                        <ul class="list-unstyled list-inline">
                                                                                            <li><a href="https://www.facebook.com/LobservateurDuMaroc/" target="_blank"><span class="fa fa-facebook"></span></a></li>
                                                                                                                                        <li><a href="https://twitter.com/hashtag/LObservateurDuMaroc?src=hash" target="_blank"><span class="fa fa-twitter"></span></a></li>
                                                                                                                                        <li><a href="https://www.youtube.com/channel/UCcvFra8f68F2jWHmV_JyshA" target="_blank"><span class="fa fa-youtube"></span></a></li>
                                                                                                                                                                                    <li><a href="/rss" target="_blank"><span class="fa fa-rss"></span></a></li>
                                                                                    </ul>
                                    </div>
                                    <div class="menu hidden-sm hidden-xs">
                                        												<div class="ad-header">
													<div class="lobse-banniere-header" id="lobse-936057223"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OBS 468x57 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:57px"
     data-ad-client="ca-pub-2950619051185205"
     data-ad-slot="9980280972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>												</div>
												                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="main-menu container-fluid hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <ul id="menu-sans-nom-1" class="list-unstyled list-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25685"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://lobservateur.info/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="http://lobservateur.info/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://lobservateur.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://lobservateur.info/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57"><a href="http://lobservateur.info/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://lobservateur.info/category/loisirs/auto-moto/">Auto &#8211; Moto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://lobservateur.info/category/chronique/">Chronique</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://lobservateur.info/category/chronique/ahmed-charai/">Ahmed CHARAI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://lobservateur.info/category/chronique/jose-garcon/">José GARÇON</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://lobservateur.info/category/chronique/mireille-duteil/">Mireille DUTEIL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://lobservateur.info/category/chronique/naim-kamal/">Naïm Kamal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://lobservateur.info/category/chronique/vincent-hervouet/">Vincent HERVOUET</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14776"><a href="http://lobservateur.info/category/afrique-3/">L&#8217;Observateur Afrique</a></li>
<li class="webtv menu-item menu-item-type-custom menu-item-object-custom menu-item-25686"><a href="/tv">WEB TV</a></li>
</ul>                                <div class="search-container">
                                    <form role="search" method="get" action="http://lobservateur.info/">
                                        <input type="text" class="txt" placeholder="Enter keyword..."  value="" name="s" title="Rechercher :"/>
                                        <input type="submit" class="btn" value="Búsqueda" />
                                        <div class="close">
                                            <div class="cross">
                                                <span></span>
                                                <span></span>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="search-button">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="main-menu fixed-menu sb-static" class="container-fluid">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="head-left">
                                    <a href="http://lobservateur.info/" title=" | OMC : L&#8217;Afrique prépare la conférence ministérielle au Maroc">
                                        <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                                    </a>
                                    <div id="menu-toggle" class="sb-toggle-left">
                                        <div id="hamburger">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div>
                                        <div id="cross">
                                            <span></span>
                                            <span></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="search-container">
                                    <form role="search" method="get" action="http://lobservateur.info/">
                                        <input type="text" class="txt" placeholder="Rechercher..."  value="" name="s" title="Rechercher:"/>
                                        <input type="submit" class="btn" value="Ok" />
                                        <div class="close">
                                            <div class="cross">
                                                <span></span>
                                                <span></span>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="search-button">
                                </div>
                                <div class="latest-news">
                                        <div class="latest-news-slider">
        <div class="list">
                            <div class="item">
                    <a href="http://lobservateur.info/politique/les-cles-pour-developper-lentrepreneuriat-social-en-afrique/" class="title">
                        Les clés pour développer l’entrepreneuriat social en Afrique                    </a>
                    <a href="http://lobservateur.info/politique/les-cles-pour-developper-lentrepreneuriat-social-en-afrique/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/societe/my-summer-of-discovery-19-camps-dete-pour-les-jeunes-dans-17-villes-et-petits-villages-au-maroc/" class="title">
                        « My Summer of Discovery » 19 camps d’été pour les jeunes&hellip;                    </a>
                    <a href="http://lobservateur.info/societe/my-summer-of-discovery-19-camps-dete-pour-les-jeunes-dans-17-villes-et-petits-villages-au-maroc/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/economie/awb-accompagne-pres-dun-autoentrepreneur-sur-quatre/" class="title">
                        AWB accompagne près d’un autoentrepreneur sur quatre                    </a>
                    <a href="http://lobservateur.info/economie/awb-accompagne-pres-dun-autoentrepreneur-sur-quatre/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/economie/bcp-et-icf-sallient-pour-le-long-terme/" class="title">
                        BCP et ICF s’allient pour le long terme                    </a>
                    <a href="http://lobservateur.info/economie/bcp-et-icf-sallient-pour-le-long-terme/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/societe/kids-for-kids-lapprentissage-civique/" class="title">
                        Kids for Kids, l’apprentissage civique                    </a>
                    <a href="http://lobservateur.info/societe/kids-for-kids-lapprentissage-civique/" class="readmore">Lire la suite</a>
                </div>
                    </div>
    </div>
                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-shadow"></div>
            </header>
            <div id="content" class="clearfix">
                <div class="container-fluid single">
    <div class="container">
        <div class="row">
            <div class="col-md-2 left-sidebar hidden-xs">
                <div class="author-details">
                    <div class="row">
                                                <div class="col-md-12 author-picture">
                            <div>
                                <img width="70" height="57" src="http://lobservateur.info/wp-content/uploads/2017/01/SerigneCheikhDjitte-150x123.jpg" class="avatar avatar-70 photo" alt="" />                            </div>
                        </div>
                        <div class="col-md-12 author-infos">
                            <ul class="list-unstyled">
                                <li>
                                    <div class="icon">Par</div>
                                    Serigne Cheikh Djitté                                </li>
                                <li>
                                    <div class="icon"><i class="fa fa-clock-o" aria-hidden="true"></i></div>
                                    18, Juil 2017                                </li>
								                            </ul>
                        </div>
                        <div class="col-md-12 post-share">
                            <div>
                                <a href="#" class="shareonfb">
                                    <span class="fa fa-facebook"></span>Partager
                                    <span class="jssfbcount value"></span>
                                </a>
                                <a href="#" class="shareontw">
                                    <span class="fa fa-twitter"></span>Tweeter
                                    <span class="jsstwcount value"></span>
                                </a>
                            </div>
                        </div>
                        <div class="col-md-12 post-tools">
                            <ul class="list-unstyled">
                                <li><a href="#" class="decrease">A-</a></li>
                                <li><a href="#" class="increase">A+</a></li>
                                <li><div class='printomatic pom-small-white print-page' id='id3971'  data-print_target='article'></div></li>
                                <li>
                                    <a href="http://lobservateur.info/maroc/omc-lafrique-prepare-la-conference-ministerielle-au-maroc/emailpopup/"  onclick="email_popup(this.href); return false;"  rel="nofollow" title=""><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div id="share"></div>
                </div>
                <!--- Ad --->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad-left ad-container">
                            <div class="ad ad160x600"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-7 main-sidebar clearfix">
                <div class="content clearfix">
                    <article>
					<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26877
       ,lang        : "fr"
       ,slot        : '.article-text .post > p, article .text > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,css         : "margin: 0px 0px 15px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

                                                        <h1>
                                    OMC : L&#8217;Afrique prépare la conférence ministérielle au Maroc                                </h1>
                                <div class="text clearfix">
                                    <!-- AddThis Sharing Buttons above --><p><img src="http://lobservateur.info/wp-content/uploads/2017/07/OMC-360x220.jpg" alt="" width="300" height="183" class="alignnone size-medium wp-image-31660" /></p>
<p>Casablanca accueille depuis ce lundi une rencontre de concertation sur la préparation de la 11e Conférence ministérielle de l&#8217;OMC, l&#8217;Organisation mondiale du commerce à laquelle participent plusieurs représentants de pays membres de l&#8217;organisation. </p>
<p>Le séminaire vise à assurer l’accompagnement technique des pays africains membres de l’OMC en prélude à la Conférence ministérielle qui se tiendra en décembre prochain à Buenos Aires en Argentine. </p>
<!-- AddThis Sharing Buttons below -->                                </div>
                                                                        </article>
                    <div class="row post-details">
						
                        <div class="shareon hidden-xs">
                            <div class="row">
                                <div class="col-md-3 label">
                                    <span class="t1">PArtager</span>
                                    <span class="t2">sur</span>
                                    <div class="arrow">
                                        <span class="r1"></span>
                                        <span class="r2"></span>
                                    </div>
                                </div>
                                <div class="col-md-9 sharebuttons">
                                    <div class="row">
                                        <div class="col-md-3 fb"><a href="#"><span class="fa fa-facebook"></span><span class="count jssfbcount">0</span></a></div>
                                        <div class="col-md-3 tw"><a href="#"><span class="fa fa-twitter"></span><span class="count jsstwcount">0</span></a></div>
                                        <div class="col-md-3 gplus"><a href="#"><span class="fa fa-google-plus"></span><span class="count jssgpcount">0</span></a></div>
                                        <div class="col-md-3 in"><a href="#"><span class="fa fa-linkedin"></span><span class="count jssincount">0</span></a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
					<div class="row">
                        <div class="col-md-12">
							        <div class="posts-listing voir-aussi">
                <div class="row">
                    <div class="col-md-12">
                        <div class="head clearfix">
                            <div class="title">Voir aussi</div>
                            <div class="bloc-pagination hidden-xs">
                                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                                <div class="dots"></div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12">
                        <div class="row">
                            <div class="slider">
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/omc-lafrique-prepare-la-conference-ministerielle-au-maroc/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/OMC-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/omc-lafrique-prepare-la-conference-ministerielle-au-maroc/" class="title">OMC : L'Afrique prépare la conférence ministérielle au Maroc</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>18, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/pharmaceutique-une-delegation-marocaine-explore-kampala/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/poignee-de-mains-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/pharmaceutique-une-delegation-marocaine-explore-kampala/" class="title">Pharmaceutique : Une délégation marocaine explore Kampala</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>17, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/developpement-la-bad-octroie-50-m-a-la-bcp/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/BCP-logo-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/developpement-la-bad-octroie-50-m-a-la-bcp/" class="title">Développement : La BAD octroie 50 M$ à la BCP</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>17, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/lafargeholcim-maroc-afrique-se-renforce-sur-le-continent/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/Lafarge-ciment-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/lafargeholcim-maroc-afrique-se-renforce-sur-le-continent/" class="title">LafargeHolcim Maroc Afrique se renforce sur le continent</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>17, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/les-vrais-enjeux-de-lentrepreneuriat-social/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/LailaMamou-360x220.jpg" class="img-responsive wp-post-image" alt="Laila Mamou PDG d&#039;INJAZ Al-Maghrib" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/les-vrais-enjeux-de-lentrepreneuriat-social/" class="title">Les vrais enjeux de l’entrepreneuriat social</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>15, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/jamal-belahrach-vivement-des-assises-pour-lentrepreneuriat-social-en-afrique/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/JamalBelahrach-360x220.jpg" class="img-responsive wp-post-image" alt="Jamal Belahrach Président de la fondation Jobs for Africa « Vivement des Assises pour l’entrepreneuriat social en Afrique ! »" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/jamal-belahrach-vivement-des-assises-pour-lentrepreneuriat-social-en-afrique/" class="title">Jamal Belahrach : « Vivement des Assises pour l’entrepreneuriat social en Afrique ! »</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>15, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/comment-bmce-bank-of-africa-promeut-lentrepreneuriat-social/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/BrahimBenjelloun-Touimi-360x220.jpg" class="img-responsive wp-post-image" alt="Brahim Benjelloun Touimi" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/comment-bmce-bank-of-africa-promeut-lentrepreneuriat-social/" class="title">Comment BMCE Bank of Africa promeut l’entrepreneuriat social</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>15, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/lentrepreneuriat-social-aura-son-livre-blanc/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/BouchraRahmouniBenhida-360x220.jpg" class="img-responsive wp-post-image" alt="Bouchra Rahmouni Benhida" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/lentrepreneuriat-social-aura-son-livre-blanc/" class="title">L’entrepreneuriat social aura son livre blanc</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>15, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/economie/31611/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/07/Haitami-360x220.jpg" class="img-responsive wp-post-image" alt="Mohammed Haitami PDG du Groupe Le Matin" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/economie/31611/" class="title">L'entrepreneuriat social au cœur du MTF 2017</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>15, Juil 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                        <div class="row visible-xs">
                            <div class="col-md-12">
                                <div class="bloc-pagination">
                                    <div class="dots"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
        </div>
        						</div>
					</div>
                                            <div class="row">
                            <div class="col-md-12">
                                <div class="comments_list clearfix">
                                    
    <section id="respond" class="respond form">
        <section id="comment-form" class="comment-form">
        <div class="bloc-head clearfix">
            <div class="title">
                laissez un commentaire            </div>
        </div>

        <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/maroc/omc-lafrique-prepare-la-conference-ministerielle-au-maroc/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>

        
            <form action="http://lobservateur.info/wp-comments-post.php" method="post" id="commentform" role="form">

                
                                        <div class="row">
                        <div class="col-md-6">
                            <label for="author">Nom (requis)</label>
                            <input type="text" name="author" id="author" value="" size="22" aria-required="true">
                        </div>
                        <div class="col-md-6">
                            <label for="email">Email (ne sera pas publié, requis)</label>
                            <input type="email" name="email" id="email" value="" size="22" aria-required="true">
                        </div>
                    </div>

                                <div class="row">
                    <div class="col-md-12">
                        <label for="comment">Votre commentaire</label>
                        <textarea name="comment" id="comment" rows="5" aria-required="true"></textarea>
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-6">
                        <input name="submit" type="submit" id="submit" class="wpcf7-submit" value="Envoyer le Commentaire">
                    </div>
                    <div class="col-md-6">

                    </div>
                </div>
                <input type='hidden' name='comment_post_ID' value='31659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88235f58f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>            </form>

            </section>
</section>


                                </div>
                            </div>
                        </div>
                                    </div>

            </div>
            <div class="col-md-3 right-sidebar">
                <div class="row">
                    <div class="col-md-12"><div class="inwidget"><div class="bloc our-socialnetworks">
    <div class="row">
                    <div class="col-md-3 col-sm-3 col-xs-3 fb"><a href="https://www.facebook.com/LobservateurDuMaroc/"><span class="fa fa-facebook"></span></a></div>
                            <div class="col-md-3 col-sm-3 col-xs-3 tw"><a href="https://twitter.com/hashtag/LObservateurDuMaroc?src=hash"><span class="fa fa-twitter"></span></a></div>
                		            <div class="col-md-3 col-sm-3 col-xs-3 gplus"><a href="https://www.youtube.com/channel/UCcvFra8f68F2jWHmV_JyshA"><span class="fa fa-youtube"></span></a></div>
                            <div class="col-md-3 col-sm-3 col-xs-3 rss"><a href="/rss"><span class="fa fa-rss"></span></a></div>
                    </div>
</div>
</div></div><div class="col-md-12"><div class="inwidget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/lobservateurdumaroc" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div></div><div class="col-md-12"><div class="inwidget">		<div class="editorial">
            <img src="http://lobservateur.info/wp-content/themes/lma/img/ahmed_cherai.jpg" width="auto" height="auto" />
			<p>
                <a href="http://lobservateur.info/category/editorial/" class="title">éditorial</a>
									<a href="http://lobservateur.info/editorial/terrorisme-gerer-lapres-mossoul/" class="text">
						Terrorisme, Gérer l’après Mossoul					</a>
							</p>
		</div>
</div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc cahierafrique clearfix">
        <div class="bloc-head clearfix">
            <div class="title">Cahier afrique</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/les-directeurs-financiers-africains-optimistes/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/11/business-consultant-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/les-directeurs-financiers-africains-optimistes/" class="title">Les directeurs financiers africains optimistes</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/pour-une-cooperation-sud-sud-plus-solide/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/sud-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/pour-une-cooperation-sud-sud-plus-solide/" class="title">Pour une coopération sud-sud plus solide</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>29, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/sgtm-safricanise/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/sgtm-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/sgtm-safricanise/" class="title">SGTM s’africanise</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>4, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/kenya-la-croissance-revue-a-la-baisse/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/variations-africaines-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/kenya-la-croissance-revue-a-la-baisse/" class="title">Kenya, la croissance revue à la baisse</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>3, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/cahier-afrique/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc larazon clearfix">
        <div class="bloc-head clearfix">
            <div class="title">Larazon</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/les-facturations-et-les-bons-de-commandes-augmentent/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/larazon2-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/les-facturations-et-les-bons-de-commandes-augmentent/" class="title">Les facturations et les bons de commandes augmentent</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/lespagne-est-lun-des-pays-de-lue-avec-moins-de-procedures-de-faillite/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/larazon-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/lespagne-est-lun-des-pays-de-lue-avec-moins-de-procedures-de-faillite/" class="title">L’Espagne est l’un des pays de l’UE avec moins de procédures de faillite</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>29, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/rajoy-prevoit-un-accord-avec-le-pnv-dans-un-temps-relativement-court-2/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/05/Rajoy-PP-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/rajoy-prevoit-un-accord-avec-le-pnv-dans-un-temps-relativement-court-2/" class="title">Rajoy prévoit un accord avec le PNV « dans un temps relativement court »</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>11, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/le-arlequin-picasso-qui-ne-voulait-pas-montrer-son-sexe-et-croisa-les-jambes/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/picasso-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/le-arlequin-picasso-qui-ne-voulait-pas-montrer-son-sexe-et-croisa-les-jambes/" class="title">Le Arlequin Picasso qui ne voulait pas montrer son sexe et croisa les jambes</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>10, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/larazon/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc wallstreetjournal clearfix">
        <div class="bloc-head clearfix">
            <div class="title">The Wall Street journal</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/un-climat-diffile-pour-les-affires-malgre-les-appels-du-pied-des-americains/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/wall2-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/un-climat-diffile-pour-les-affires-malgre-les-appels-du-pied-des-americains/" class="title">Un climat difficile pour les affaires, malgré les appels du pied des Américains</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/politique-iranienne-pomme-de-discorde-avec-leurope/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/art1-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/politique-iranienne-pomme-de-discorde-avec-leurope/" class="title">Politique iranienne, pomme de discorde avec l’Europe</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>29, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/les-cours-glissent-en-raison-dune-offre-excedentaire/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/wallstreet-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/les-cours-glissent-en-raison-dune-offre-excedentaire/" class="title">Les cours glissent en raison d’une offre excédentaire</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>3, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/dici-trois-ans-uber-compte-tester-les-voitures-volantes/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/uber-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/dici-trois-ans-uber-compte-tester-les-voitures-volantes/" class="title">D’ici trois ans, Uber compte tester les voitures volantes</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>3, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/wall-street-journal/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div>                </div>
            </div>
        </div>
    </div>
</div>
</div><!--end #content-->
<div id = "footer" class = "container-fluid">
    <div class = "container">
        <div class = "row">
            <div class = "col-md-12">
                <span class = "copyright pull-left">L'observateur du maroc et d'afrique © 2016</span>
                <a href = "#" class = "gototop pull-right"><i class = "fa fa-chevron-up" aria-hidden = "true"></i></a>
                    <ul id="menu-menu-haut" class="list-unstyled list-inline pull-right hidden-xs"><li id="menu-item-25658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25658"><a href="http://lobservateur.info/a-propos/">A propos</a></li>
<li id="menu-item-25656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25656"><a href="http://lobservateur.info/lequipe/">L&#8217;équipe</a></li>
<li id="menu-item-25657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25657"><a href="http://lobservateur.info/contact/">Contact</a></li>
</ul>            </div>
        </div>
    </div>
</div>
</div><!--end #sb-site-->
		<script language="javascript" type="text/javascript">
			var print_data = {"id3971":{"pom_site_css":"http:\/\/lobservateur.info\/wp-content\/themes\/lma\/style.css","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-9b72747b7119caafdf883cffcbab7e58","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":false,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-9b72747b7119caafdf883cffcbab7e58 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://lobservateur.info/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lobservateur.info\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/bootstrap.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/jssocials.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/jquery.customSelect.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/slick.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/slidebars.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/master.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!--wp_footer--></body>
</html>