<!DOCTYPE html>
<html lang="ar">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="author" content="lobservateurdumaroc.info">
        <link rel="shortcut icon" href="http://lobservateur.info/wp-content/themes/lma/images/favicon.png">
        <link rel="apple-touch-icon-precomposed" href="http://lobservateur.info/wp-content/themes/lma/images/apple-touch-icon-precomposed.png">
        <title>L&#039;Observateur du Maroc &amp; d&#039;Afrique  | Fouad Ali El Himma recadre Abdelilah Benkirane</title>
        <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Observateur du Maroc &amp; d&#039;Afrique &raquo; Fouad Ali El Himma recadre Abdelilah Benkirane Flux des commentaires" href="http://lobservateur.info/politique/fouad-ali-el-himma-recadre-abdelilah-benkirane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lobservateur.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://lobservateur.info/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://lobservateur.info/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lobservateur.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #000000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lobservateur.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://lobservateur.info/wp-content/themes/lma/css/bootstrap.min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='openSans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600&#038;ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slickCss-css'  href='http://lobservateur.info/wp-content/themes/lma/css/slick-theme.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slidebars-css'  href='http://lobservateur.info/wp-content/themes/lma/css/slidebars.min.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='master-css'  href='http://lobservateur.info/wp-content/themes/lma/css/master.css?ver=2.5' type='text/css' media='all' />
<!--[if if lt IE 9]>
<link rel='stylesheet' id='html5-css'  href='//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if if lt IE 9]>
<link rel='stylesheet' id='respond-css'  href='//oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://lobservateur.info/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-55735655-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-55735655-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/lobservateur.info","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.9'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"fr_FR","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://lobservateur.info/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='http://lobservateur.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lobservateur.info/xmlrpc.php?rsd" />
<link rel='prev' title='MAMDA et MCMA deviennent actionnaire de référence de la BCP' href='http://lobservateur.info/economie/mamda-et-mcma-deviennent-lactionnaire-de-reference-de-la-bcp/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://lobservateur.info/politique/fouad-ali-el-himma-recadre-abdelilah-benkirane/" />
<link rel='shortlink' href='http://lobservateur.info/?p=30590' />
<link rel="alternate" type="application/json+oembed" href="http://lobservateur.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobservateur.info%2Fpolitique%2Ffouad-ali-el-himma-recadre-abdelilah-benkirane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lobservateur.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flobservateur.info%2Fpolitique%2Ffouad-ali-el-himma-recadre-abdelilah-benkirane%2F&#038;format=xml" />
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="envoi en cours...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://lobservateur.info/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erreur durant l\'opération.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "L\'adresse de messagerie est invalide");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Le champ Nom est vide");
						alo_em_sack.setVar( "alo_em_error_email_added", "Avertissement: Cette adresse email a déjà été abonnée, mais non activée. Un autre e-mail d\'activation va être envoyé");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Avertissement: Cette adresse email a déjà été abonnée");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Erreur durant l\'envoi : veuillez essayer de nouveau");
			alo_em_sack.setVar( "alo_em_txt_ok", "Demande d\'abonnement effectuée. Vous allez à présent recevoir un courriel contenant le lien afin de confirmer votre abonnement. Vous DEVEZ CLIQUER sur ce lien pour CONFIRMER votre abonnement.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "S\'abonner");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", 'd8c3feba0b' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	    </head>
            <body class="interior">
        <div class="sb-slidebar sb-left sb-style-overlay">
            <div class="shadow hidden-xs"></div>
            <div class="menu">
                <div class="logo-mobile">
                    <img src="http://lobservateur.info/wp-content/themes/lma/img/logo2.png" width="auto" height="auto" />
                    <div class="close hidden-xs sb-close">
                        <div class="cross">
                            <span></span>
                            <span></span>
                        </div>
                    </div>
                </div>
                <div class="search-container">
                    <form role="search" method="get" action="http://lobservateur.info/">
                        <input type="text" class="txt" placeholder="Enter keyword..."  value="" name="s" title="Rechecher:"/>
                        <input type="submit" class="btn" value="Búsqueda" />
                    </form>
                </div>
                <ul id="menu-sans-nom" class="list-unstyled"><li id="menu-item-25685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25685"><a href="/"><span>Accueil</span></a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="http://lobservateur.info/category/politique/"><span>Politique</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://lobservateur.info/category/economie/"><span>Économie</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://lobservateur.info/category/culture/"><span>Culture</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://lobservateur.info/category/societe/"><span>Société</span></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://lobservateur.info/category/monde/"><span>Monde</span></a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://lobservateur.info/category/loisirs/auto-moto/"><span>Auto &#8211; Moto</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://lobservateur.info/category/chronique/"><span>Chronique</span></a>
<ul class="sub-menu">
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://lobservateur.info/category/chronique/ahmed-charai/"><span>Ahmed CHARAI</span></a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://lobservateur.info/category/chronique/jose-garcon/"><span>José GARÇON</span></a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://lobservateur.info/category/chronique/mireille-duteil/"><span>Mireille DUTEIL</span></a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://lobservateur.info/category/chronique/naim-kamal/"><span>Naïm Kamal</span></a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://lobservateur.info/category/chronique/vincent-hervouet/"><span>Vincent HERVOUET</span></a></li>
</ul>
</li>
<li id="menu-item-14776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="http://lobservateur.info/category/afrique-3/"><span>L&#8217;Observateur Afrique</span></a></li>
<li id="menu-item-25686" class="webtv menu-item menu-item-type-custom menu-item-object-custom menu-item-25686"><a href="/tv"><span>WEB TV</span></a></li>
</ul>            </div>
        </div>
        <header class="visible-xs sb-slide header-mobile">
            <div class="head" class="container-fluid">
                <a href="http://lobservateur.info/" title=" | Fouad Ali El Himma recadre Abdelilah Benkirane">
                    <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                </a>
                <div id="menu-toggle" class="sb-toggle-left">
                    <div id="hamburger">
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                    <div id="cross">
                        <span></span>
                        <span></span>
                    </div>
                </div>
                <div class="head-right">

                </div>
            </div>
            <div class="header-shadow"></div>
        </header>
        <!--<div class="visible-xs sb-slide footer-mobile">
            <span>Share on</span>
        </div>-->
        <div  id="sb-site" class="core clearfix">
            <div class="shadow visible-xs"></div>
            <div class="sb-mask hidden-xs"></div>
            <header class="hidden-xs">
                <div class="head" class="container-fluid">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="head-left">
                                    <a href="http://lobservateur.info/" title=" | Fouad Ali El Himma recadre Abdelilah Benkirane">
                                        <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                                    </a>
                                    <div id="menu-toggle" class="sb-toggle-left">
                                        <div id="hamburger">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div>
                                        <div id="cross">
                                            <span></span>
                                            <span></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="head-right">
                                    <div class="social-networks">
                                        <ul class="list-unstyled list-inline">
                                                                                            <li><a href="https://www.facebook.com/LobservateurDuMaroc/" target="_blank"><span class="fa fa-facebook"></span></a></li>
                                                                                                                                        <li><a href="https://twitter.com/hashtag/LObservateurDuMaroc?src=hash" target="_blank"><span class="fa fa-twitter"></span></a></li>
                                                                                                                                        <li><a href="https://www.youtube.com/channel/UCcvFra8f68F2jWHmV_JyshA" target="_blank"><span class="fa fa-youtube"></span></a></li>
                                                                                                                                                                                    <li><a href="/rss" target="_blank"><span class="fa fa-rss"></span></a></li>
                                                                                    </ul>
                                    </div>
                                    <div class="menu hidden-sm hidden-xs">
                                        												<div class="ad-header">
													<div class="lobse-banniere-header" data-id="26617" id="lobse-1557381473"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OBS 468x57 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:57px"
     data-ad-client="ca-pub-2950619051185205"
     data-ad-slot="9980280972"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>												</div>
												                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="main-menu container-fluid hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <ul id="menu-sans-nom-1" class="list-unstyled list-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25685"><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209"><a href="http://lobservateur.info/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://lobservateur.info/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://lobservateur.info/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://lobservateur.info/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://lobservateur.info/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://lobservateur.info/category/loisirs/auto-moto/">Auto &#8211; Moto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://lobservateur.info/category/chronique/">Chronique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="http://lobservateur.info/category/chronique/ahmed-charai/">Ahmed CHARAI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://lobservateur.info/category/chronique/jose-garcon/">José GARÇON</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://lobservateur.info/category/chronique/mireille-duteil/">Mireille DUTEIL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="http://lobservateur.info/category/chronique/naim-kamal/">Naïm Kamal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://lobservateur.info/category/chronique/vincent-hervouet/">Vincent HERVOUET</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="http://lobservateur.info/category/afrique-3/">L&#8217;Observateur Afrique</a></li>
<li class="webtv menu-item menu-item-type-custom menu-item-object-custom menu-item-25686"><a href="/tv">WEB TV</a></li>
</ul>                                <div class="search-container">
                                    <form role="search" method="get" action="http://lobservateur.info/">
                                        <input type="text" class="txt" placeholder="Enter keyword..."  value="" name="s" title="Rechercher&nbsp;:"/>
                                        <input type="submit" class="btn" value="Búsqueda" />
                                        <div class="close">
                                            <div class="cross">
                                                <span></span>
                                                <span></span>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="search-button">
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="main-menu fixed-menu sb-static" class="container-fluid">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                                <div class="head-left">
                                    <a href="http://lobservateur.info/" title=" | Fouad Ali El Himma recadre Abdelilah Benkirane">
                                        <img src="http://lobservateur.info/wp-content/themes/lma/img/logo.png" width="auto" height="auto" />
                                    </a>
                                    <div id="menu-toggle" class="sb-toggle-left">
                                        <div id="hamburger">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </div>
                                        <div id="cross">
                                            <span></span>
                                            <span></span>
                                        </div>
                                    </div>
                                </div>
                                <div class="search-container">
                                    <form role="search" method="get" action="http://lobservateur.info/">
                                        <input type="text" class="txt" placeholder="Rechercher..."  value="" name="s" title="Rechercher:"/>
                                        <input type="submit" class="btn" value="Ok" />
                                        <div class="close">
                                            <div class="cross">
                                                <span></span>
                                                <span></span>
                                            </div>
                                        </div>
                                    </form>
                                </div>
                                <div class="search-button">
                                </div>
                                <div class="latest-news">
                                        <div class="latest-news-slider">
        <div class="list">
                            <div class="item">
                    <a href="http://lobservateur.info/economie/mamda-et-mcma-deviennent-lactionnaire-de-reference-de-la-bcp/" class="title">
                        MAMDA et MCMA deviennent actionnaire de référence de la BCP                    </a>
                    <a href="http://lobservateur.info/economie/mamda-et-mcma-deviennent-lactionnaire-de-reference-de-la-bcp/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/societe/lydec-en-mode-sensibilisation/" class="title">
                        Lydec en mode sensibilisation                    </a>
                    <a href="http://lobservateur.info/societe/lydec-en-mode-sensibilisation/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/economie/ram-3-vols-hebdomadaires-supplementaires-casablanca-dakhla/" class="title">
                        RAM - 3 vols hebdomadaires supplémentaires Casablanca-Dakhla                    </a>
                    <a href="http://lobservateur.info/economie/ram-3-vols-hebdomadaires-supplementaires-casablanca-dakhla/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/economie/du-nouveau-dans-5-aeroports-marocains/" class="title">
                        Du nouveau dans 5 aéroports marocains                    </a>
                    <a href="http://lobservateur.info/economie/du-nouveau-dans-5-aeroports-marocains/" class="readmore">Lire la suite</a>
                </div>
                            <div class="item">
                    <a href="http://lobservateur.info/societe/manchester-22-morts-et-59-blesses-a-lissue-dun-concert-dariana-grande-video/" class="title">
                        Manchester - 22 morts et 59 blessés à l’issue d’un&hellip;                    </a>
                    <a href="http://lobservateur.info/societe/manchester-22-morts-et-59-blesses-a-lissue-dun-concert-dariana-grande-video/" class="readmore">Lire la suite</a>
                </div>
                    </div>
    </div>
                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-shadow"></div>
            </header>
            <div id="content" class="clearfix">
                                    <!-- ad 728x90 -->
                    <div class="container-fluid ad-top-site">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-12">
                                    <div class="ad-container">
                                        <div class="lobse-top-of-website" data-id="27510" id="lobse-1486672302"><center><a href="http://lalamoulati.ma" target="_blank"> <img src="http://lobservateur.info/wp-content/uploads/2017/05/Banners_720.png" /> </a>  </center></div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="container-fluid single">
    <div class="container">
        <div class="row">
            <div class="col-md-2 left-sidebar hidden-xs">
                <div class="author-details">
                    <div class="row">
                                                <div class="col-md-12 author-picture">
                            <div>
                                <img width="70" height="61" src="http://lobservateur.info/wp-content/uploads/2017/01/M-Z-150x130.jpg" class="avatar avatar-70 photo" alt="" />                            </div>
                        </div>
                        <div class="col-md-12 author-infos">
                            <ul class="list-unstyled">
                                <li>
                                    <div class="icon">Par</div>
                                    Mohammed Zainabi                                </li>
                                <li>
                                    <div class="icon"><i class="fa fa-clock-o" aria-hidden="true"></i></div>
                                    6, Juin 2017                                </li>
								                            </ul>
                        </div>
                        <div class="col-md-12 post-share">
                            <div>
                                <a href="#" class="shareonfb">
                                    <span class="fa fa-facebook"></span>Partager
                                    <span class="jssfbcount value"></span>
                                </a>
                                <a href="#" class="shareontw">
                                    <span class="fa fa-twitter"></span>Tweeter
                                    <span class="jsstwcount value"></span>
                                </a>
                            </div>
                        </div>
                        <div class="col-md-12 post-tools">
                            <ul class="list-unstyled">
                                <li><a href="#" class="decrease">A-</a></li>
                                <li><a href="#" class="increase">A+</a></li>
                                <li><div class='printomatic pom-small-white print-page' id='id7267'  data-print_target='article'></div></li>
                                <li>
                                    <a href="http://lobservateur.info/politique/fouad-ali-el-himma-recadre-abdelilah-benkirane/emailpopup/"  onclick="email_popup(this.href); return false;"  rel="nofollow" title=""><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div id="share"></div>
                </div>
                <!--- Ad --->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad-left ad-container">
                            <div class="ad ad160x600"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-md-7 main-sidebar clearfix">
                <div class="content clearfix">
                    <article>
					<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26877
       ,lang        : "fr"
       ,slot        : '.article-text .post > p, article .text > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,css         : "margin: 0px 0px 15px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

                                                        <h1>
                                    Fouad Ali El Himma recadre Abdelilah Benkirane                                </h1>
                                <div class="text clearfix">
                                    <!-- AddThis Sharing Buttons above --><div id="attachment_30591" style="width: 697px" class="wp-caption aligncenter"><a href="http://lobservateur.info/politique/fouad-ali-el-himma-recadre-abdelilah-benkirane/attachment/alhimma_benkirane/" rel="attachment wp-att-30591"><img class="wp-image-30591 size-full" src="http://lobservateur.info/wp-content/uploads/2017/06/AlHimma_benkirane.jpg" alt="PH. Archives - Fouad Ali El Himma et Abdelilah Benkirane." width="687" height="459" /></a><p class="wp-caption-text">PH. Archives &#8211; Fouad Ali El Himma et Abdelilah Benkirane.</p></div>
<p>Ce mardi en fin de journée, Ali El Himma a contacté nos confrères de Medias24 et leur a fait une déclaration dans laquelle il confirme qu’il a effectivement rencontré Benkirane, mais dément tout lien avec la situation à Al Hoceima.<br />
Voici le texte de cette déclaration tel qu’il a été publié par Médias24 :<br />
« J’ai suivi avec un grand étonnement, les informations qui circulent et selon lesquelles j’ai rencontré M. Benkirane au sujet des événements d’Al Hoceima. Contrairement à ce qu’ont appris ces sources dignes de foi auprès de M. Benkirane, je ne lui ai pas rendu visite en tant qu’émissaire du Palais royal. J’ai pris cette initiative dans un cadre personnel, de pure courtoisie, au début de ce mois sacré de Ramadan.<br />
J’ai simplement voulu prendre de ses nouvelles, surtout qu’il était fatigué. Il a également plusieurs fois demandé de mes nouvelles et me reprochait de ne pas lui rendre visite et de ne pas prendre contact avec lui.<br />
M. Benkirane veut peut-être maintenir des illusions, taire la vérité ou laisser se répandre les fausses informations. Mais je refuse que cela se fasse en mon nom. Puisque je suis l’émissaire supposé, je démens catégoriquement ce qui a été colporté et affirme que les événements en question n’ont pas figuré dans nos échanges.<br />
En tant que conseiller de Sa Majesté, que Dieu l&#8217;assiste, et membre du cabinet royal, je sais très bien qu&#8217;il y a un seul gouvernement nommé par Sa Majesté le Roi, et je sais très bien qui est le Chef du gouvernement. Je n’aurais pas voulu non plus embarrasser M. Benkirane, d&#8217;autant plus que les événements d&#8217;Al Hoceima, comme tout le monde le sait, ont commencé et se sont poursuivis quelques mois pendant son mandat à la tête du gouvernement. »</p>
<!-- AddThis Sharing Buttons below -->                                </div>
                                                                        </article>
                    <div class="row post-details">
						
                        <div class="shareon hidden-xs">
                            <div class="row">
                                <div class="col-md-3 label">
                                    <span class="t1">PArtager</span>
                                    <span class="t2">sur</span>
                                    <div class="arrow">
                                        <span class="r1"></span>
                                        <span class="r2"></span>
                                    </div>
                                </div>
                                <div class="col-md-9 sharebuttons">
                                    <div class="row">
                                        <div class="col-md-3 fb"><a href="#"><span class="fa fa-facebook"></span><span class="count jssfbcount">0</span></a></div>
                                        <div class="col-md-3 tw"><a href="#"><span class="fa fa-twitter"></span><span class="count jsstwcount">0</span></a></div>
                                        <div class="col-md-3 gplus"><a href="#"><span class="fa fa-google-plus"></span><span class="count jssgpcount">0</span></a></div>
                                        <div class="col-md-3 in"><a href="#"><span class="fa fa-linkedin"></span><span class="count jssincount">0</span></a></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
					<div class="row">
                        <div class="col-md-12">
							        <div class="posts-listing voir-aussi">
                <div class="row">
                    <div class="col-md-12">
                        <div class="head clearfix">
                            <div class="title">Voir aussi</div>
                            <div class="bloc-pagination hidden-xs">
                                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                                <div class="dots"></div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12">
                        <div class="row">
                            <div class="slider">
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/politique/fouad-ali-el-himma-recadre-abdelilah-benkirane/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/06/AlHimma_benkirane-360x220.jpg" class="img-responsive wp-post-image" alt="PH. Archive - Fouad Ali El Himma et Abdelilah Benkirane." />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/politique/fouad-ali-el-himma-recadre-abdelilah-benkirane/" class="title">Fouad Ali El Himma recadre Abdelilah Benkirane</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>6, Juin 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/politique/rien-ne-va-plus-pour-le-qatar/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/06/Emir_Qatar-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/politique/rien-ne-va-plus-pour-le-qatar/" class="title">Rien ne va plus pour le Qatar</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>5, Juin 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/cedeao-le-maroc-a-laccord-de-principe-des-chefs-detat/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/06/Monrovia-CEDEAO-Sommet-ordinaire-00071-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/cedeao-le-maroc-a-laccord-de-principe-des-chefs-detat/" class="title">CEDEAO : Le Maroc a l'accord de principe des Chefs d'Etat</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>5, Juin 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/politique/video-mjid-el-guerrab-la-republique-en-marche-voici-mes-priorites/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/06/MjidElGuerrab-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/politique/video-mjid-el-guerrab-la-republique-en-marche-voici-mes-priorites/" class="title">Vidéo - M’jid El Guerrab (La République En Marche !) : "Voici mes priorités"</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>3, Juin 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/politique/erwan-davaux-lr-le-partenariat-france-maroc-doit-etre-exceptionnel/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/06/ErwanDavaux-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/politique/erwan-davaux-lr-le-partenariat-france-maroc-doit-etre-exceptionnel/" class="title">Vidéo- Erwan Davoux (LR) : "Le partenariat France-Maroc doit être exceptionnel"</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>3, Juin 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/actualite/le-roi-ne-se-rendra-pas-au-sommet-de-la-cedeao/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/06/SM-COP-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/actualite/le-roi-ne-se-rendra-pas-au-sommet-de-la-cedeao/" class="title">Le Roi ne se rendra pas au Sommet de la CEDEAO</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>2, Juin 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/le-maroc-va-partager-son-expertise-avec-la-cglu-afrique/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/05/cglu-afrique-360x220.png" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/le-maroc-va-partager-son-expertise-avec-la-cglu-afrique/" class="title">Le Maroc va partager son expertise avec la CGLU-Afrique</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>31, Mai 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/la-une/al-hoceima-la-verite-sur-ce-qui-passe/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/05/LaRazonAC-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/la-une/al-hoceima-la-verite-sur-ce-qui-passe/" class="title">Al Hoceima : La vérité sur ce qui passe</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>30, Mai 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                                    <div class="col">
                                        <div class="post-csl">
                                            <a href="http://lobservateur.info/maroc/cedeao-le-burkina-faso-soutient-le-maroc/" class="image">
                                                <img width="300" height="183" src="http://lobservateur.info/wp-content/uploads/2017/05/nasser_bourita-et-alpha_barry-360x220.jpg" class="img-responsive wp-post-image" alt="" />                                            </a>
                                            <div class="infos">
                                                <a href="http://lobservateur.info/maroc/cedeao-le-burkina-faso-soutient-le-maroc/" class="title">CEDEAO : Le Burkina Faso soutient le Maroc</a>
                                                <div class="details">
                                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                                    <span>30, Mai 2017</span>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                                            </div>
                        </div>
                        <div class="row visible-xs">
                            <div class="col-md-12">
                                <div class="bloc-pagination">
                                    <div class="dots"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
        </div>
        						</div>
					</div>
                                            <div class="row">
                            <div class="col-md-12">
                                <div class="comments_list clearfix">
                                    
    <section id="respond" class="respond form">
        <section id="comment-form" class="comment-form">
        <div class="bloc-head clearfix">
            <div class="title">
                laissez un commentaire            </div>
        </div>

        <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/fouad-ali-el-himma-recadre-abdelilah-benkirane/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>

        
            <form action="http://lobservateur.info/wp-comments-post.php" method="post" id="commentform" role="form">

                
                                        <div class="row">
                        <div class="col-md-6">
                            <label for="author">Nom (requis)</label>
                            <input type="text" name="author" id="author" value="" size="22" aria-required="true">
                        </div>
                        <div class="col-md-6">
                            <label for="email">Email (ne sera pas publié, requis)</label>
                            <input type="email" name="email" id="email" value="" size="22" aria-required="true">
                        </div>
                    </div>

                                <div class="row">
                    <div class="col-md-12">
                        <label for="comment">Votre commentaire</label>
                        <textarea name="comment" id="comment" rows="5" aria-required="true"></textarea>
                    </div>
                </div>
                <div class="row">
                    <div class="col-md-6">
                        <input name="submit" type="submit" id="submit" class="wpcf7-submit" value="Envoyer le Commentaire">
                    </div>
                    <div class="col-md-6">

                    </div>
                </div>
                <input type='hidden' name='comment_post_ID' value='30590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59995aca19" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>            </form>

            </section>
</section>


                                </div>
                            </div>
                        </div>
                                    </div>

            </div>
            <div class="col-md-3 right-sidebar">
                <div class="row">
                    <div class="col-md-12"><div class="inwidget"><div class="bloc our-socialnetworks">
    <div class="row">
                    <div class="col-md-3 col-sm-3 col-xs-3 fb"><a href="https://www.facebook.com/LobservateurDuMaroc/"><span class="fa fa-facebook"></span></a></div>
                            <div class="col-md-3 col-sm-3 col-xs-3 tw"><a href="https://twitter.com/hashtag/LObservateurDuMaroc?src=hash"><span class="fa fa-twitter"></span></a></div>
                		            <div class="col-md-3 col-sm-3 col-xs-3 gplus"><a href="https://www.youtube.com/channel/UCcvFra8f68F2jWHmV_JyshA"><span class="fa fa-youtube"></span></a></div>
                            <div class="col-md-3 col-sm-3 col-xs-3 rss"><a href="/rss"><span class="fa fa-rss"></span></a></div>
                    </div>
</div>
</div></div><div class="col-md-12"><div class="inwidget"><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/lobservateurdumaroc" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div></div><div class="col-md-12"><div class="inwidget">		<div class="editorial">
            <img src="http://lobservateur.info/wp-content/themes/lma/img/ahmed_cherai.jpg" width="auto" height="auto" />
			<p>
                <a href="http://lobservateur.info/category/editorial/" class="title">éditorial</a>
									<a href="http://lobservateur.info/editorial/al-hoceima-la-perspective-positive/" class="text">
						Al Hoceima, La perspective positive					</a>
							</p>
		</div>
</div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc cahierafrique clearfix">
        <div class="bloc-head clearfix">
            <div class="title">Cahier afrique</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/les-directeurs-financiers-africains-optimistes/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/11/business-consultant-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/les-directeurs-financiers-africains-optimistes/" class="title">Les directeurs financiers africains optimistes</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/pour-une-cooperation-sud-sud-plus-solide/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/sud-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/pour-une-cooperation-sud-sud-plus-solide/" class="title">Pour une coopération sud-sud plus solide</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>29, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/sgtm-safricanise/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/sgtm-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/sgtm-safricanise/" class="title">SGTM s’africanise</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>4, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/cahier-afrique/kenya-la-croissance-revue-a-la-baisse/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/variations-africaines-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/cahier-afrique/kenya-la-croissance-revue-a-la-baisse/" class="title">Kenya, la croissance revue à la baisse</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>3, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/cahier-afrique/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc larazon clearfix">
        <div class="bloc-head clearfix">
            <div class="title">Larazon</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/les-facturations-et-les-bons-de-commandes-augmentent/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/larazon2-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/les-facturations-et-les-bons-de-commandes-augmentent/" class="title">Les facturations et les bons de commandes augmentent</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/lespagne-est-lun-des-pays-de-lue-avec-moins-de-procedures-de-faillite/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/larazon-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/lespagne-est-lun-des-pays-de-lue-avec-moins-de-procedures-de-faillite/" class="title">L’Espagne est l’un des pays de l’UE avec moins de procédures de faillite</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>29, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/rajoy-prevoit-un-accord-avec-le-pnv-dans-un-temps-relativement-court-2/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2016/05/Rajoy-PP-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/rajoy-prevoit-un-accord-avec-le-pnv-dans-un-temps-relativement-court-2/" class="title">Rajoy prévoit un accord avec le PNV « dans un temps relativement court »</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>11, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/larazon/le-arlequin-picasso-qui-ne-voulait-pas-montrer-son-sexe-et-croisa-les-jambes/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/picasso-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/larazon/le-arlequin-picasso-qui-ne-voulait-pas-montrer-son-sexe-et-croisa-les-jambes/" class="title">Le Arlequin Picasso qui ne voulait pas montrer son sexe et croisa les jambes</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>10, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/larazon/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div><div class="col-md-12"><div class="inwidget">    <div class="bloc posts-bloc wallstreetjournal clearfix">
        <div class="bloc-head clearfix">
            <div class="title">The Wall Street journal</div>
        </div>
        <div class="content">
            <div class="row">
                <div class="slider">
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/un-climat-diffile-pour-les-affires-malgre-les-appels-du-pied-des-americains/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/wall2-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/un-climat-diffile-pour-les-affires-malgre-les-appels-du-pied-des-americains/" class="title">Un climat diffile pour les affires, malgré les appels du pied des Américains</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>31, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/politique-iranienne-pomme-de-discorde-avec-leurope/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/art1-64x64.jpg" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/politique-iranienne-pomme-de-discorde-avec-leurope/" class="title">Politique iranienne, pomme de discorde avec l’Europe</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>29, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/les-cours-glissent-en-raison-dune-offre-excedentaire/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/wallstreet-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/les-cours-glissent-en-raison-dune-offre-excedentaire/" class="title">Les cours glissent en raison d’une offre excédentaire</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>3, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                    
                        <div class="item">
                            <div class="col-md-4 col-xs-3 image">
                                <a href="http://lobservateur.info/wall-street-journal/dici-trois-ans-uber-compte-tester-les-voitures-volantes/">
                                    <img width="64" height="64" src="http://lobservateur.info/wp-content/uploads/2017/05/uber-64x64.png" class="image img-responsive wp-post-image" alt="" />                                </a>
                            </div>
                            <div class="col-md-8 col-xs-9">
                                <a href="http://lobservateur.info/wall-street-journal/dici-trois-ans-uber-compte-tester-les-voitures-volantes/" class="title">D’ici trois ans, Uber compte tester les voitures volantes</a>
                                <div class="details">
                                    <i class="fa fa-clock-o" aria-hidden="true"></i>
                                    <span>3, Mai 2017</span>
                                    <i class="fa fa-comments-o" aria-hidden="true"></i>
                                    <span>0</span>
                                </div>
                            </div>
                        </div>
                                                        </div>
            </div>
        </div>
		<div class="bloc-pagination">
                <div class="arrow next"><i class="fa fa-chevron-right" aria-hidden="true"></i></div>
                <div class="arrow prev"><i class="fa fa-chevron-left" aria-hidden="true"></i></div>
                <div class="dots"></div>
				<a href="http://lobservateur.info/wall-street-journal/" class="moreposts">Voir plus d'articles</a>
            </div>
    </div>
    </div></div>                </div>
            </div>
        </div>
    </div>
</div>
</div><!--end #content-->
<div id = "footer" class = "container-fluid">
    <div class = "container">
        <div class = "row">
            <div class = "col-md-12">
                <span class = "copyright pull-left">L'observateur du maroc et d'afrique © 2016</span>
                <a href = "#" class = "gototop pull-right"><i class = "fa fa-chevron-up" aria-hidden = "true"></i></a>
                    <ul id="menu-menu-haut" class="list-unstyled list-inline pull-right hidden-xs"><li id="menu-item-25658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25658"><a href="http://lobservateur.info/a-propos/">A propos</a></li>
<li id="menu-item-25656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25656"><a href="http://lobservateur.info/lequipe/">L&#8217;équipe</a></li>
<li id="menu-item-25657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25657"><a href="http://lobservateur.info/contact/">Contact</a></li>
</ul>            </div>
        </div>
    </div>
</div>
</div><!--end #sb-site-->
		<script language="javascript" type="text/javascript">
			var print_data = {"id7267":{"pom_site_css":"http:\/\/lobservateur.info\/wp-content\/themes\/lma\/style.css","pom_custom_css":"","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"","pom_close_after_print":"1"}};
		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-9b72747b7119caafdf883cffcbab7e58","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":false,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-9b72747b7119caafdf883cffcbab7e58 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://lobservateur.info/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lobservateur.info\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/bootstrap.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/jssocials.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/jquery.customSelect.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/slick.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/slidebars.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-content/themes/lma/js/master.js?ver=2.5'></script>
<script type='text/javascript' src='http://lobservateur.info/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--wp_footer--></body>
</html>